<!DOCTYPE html>
<html lang='ru'>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
    <link href="https://37.139.13.158/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />
    <link href="https://37.139.13.158/blogy.rss" rel="alternate" title="420on.cz: Блоги" type="application/rss+xml" />

<title>Минобороны России опубликовало архивные документы об освобождении Праги / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="​Министерство обороны России опубликовало на своем сайте архивные документы, посвященные роли Советского Союза в освобождении Чешской Республики в 1945 году. " >
<meta name="keywords" content="Вторая мировая война, Чехия, Россия, война" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="DOHdc3z6PnxVBDmqRGNMMsJeS/M+06wmociNkRM7bZE=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Минобороны России опубликовало архивные документы об освобождении Праги" />
<meta property='og:url' content="https://37.139.13.158/news/people/60548-minoborony-rossii-opublikovalo-arhivnye-dokumenty-ob-osvobozhdenii-pragi" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="​Министерство обороны России опубликовало на своем сайте архивные документы, посвященные роли Советского Союза в освобождении Чешской Республики в 1945 году. " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/009/233/Osvobozhdenie-Pragi-ot-fashistov-v-1945-godu.jpg?1621613712" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Минобороны России опубликовало архивные документы об освобождении Праги" />
<meta property='twitter:description' content="​Министерство обороны России опубликовало на своем сайте архивные документы, посвященные роли Советского Союза в освобождении Чешской Республики в 1945 году. " />
<meta property='twitter:image' content="https://37.139.13.158/system/shared_photo/image/000/009/233/Osvobozhdenie-Pragi-ot-fashistov-v-1945-godu.jpg?1621613712" />
<meta property='twitter:url' content="https://37.139.13.158/news/people/60548-minoborony-rossii-opublikovalo-arhivnye-dokumenty-ob-osvobozhdenii-pragi" />

<link rel='canonical' href="https://37.139.13.158/news/people/60548-minoborony-rossii-opublikovalo-arhivnye-dokumenty-ob-osvobozhdenii-pragi">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.44
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
20.85
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.28
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.76
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="02d" src="https://openweathermap.org/img/w/02d.png" />
14 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/blogy" class="link">Блоги</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>

</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-05-21T18:13:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Минобороны России опубликовало архивные документы об освобождении Праги</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Минобороны России опубликовало архивные документы об освобождении Праги</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='21.05.2021'>21.05.2021</time>
<time class='g-aux__item time' datetime='18:13'>18:13</time>
<span class='g-aux__item views'>1</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/128/932/xxlarge/Osvobozhdenie-Pragi-ot-fashistov-v-1945-godu.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
​Министерство обороны России опубликовало на своем сайте архивные документы, посвященные роли Советского Союза в освобождении Чешской Республики в 1945 году. 
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Минобороны России опубликовало архивные документы об освобождении Праги" class="cover" height="415" itemprop="image" src="/system/photo/image/000/128/932/xxlarge/Osvobozhdenie-Pragi-ot-fashistov-v-1945-godu.jpg" title="Минобороны России опубликовало архивные документы об освобождении Праги" width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr">Новый мультимедийный раздел посвящен &laquo;сохранению памяти о решающей роли Красной армии в освобождении Чехии от немецко-фашистских оккупантов&raquo;. Архивные материалы доступны на сайте под заголовком &laquo;&hellip;<a href="http://prague1945.mil.ru/">И Прага была спасена. Не вправе забыть, переписать, исказить</a>&raquo;.&nbsp;</p>

<p dir="ltr">Авторы указывают, что в последние годы чехи &laquo;активно пытаются преуменьшить решающую роль Красной Армии в освобождении страны во время Второй мировой войны&raquo;. По данным военного ведомства, под видом &laquo;реставраций&raquo; последовательно ликвидируется любая советская символика, а роль и место советского солдата всячески размывается.</p>

<p dir="ltr">&laquo;На памятниках, мемориалах и надгробиях в ходе реконструкции отдельно расположенные символы-навершия в форме пятиконечных звезд меняются на звезды в цвет камня на поверхности объекта, а затем заменяются на лавровые венцы, а историческая надпись со словами благодарности в адрес Красной армии заменяется на подпись &quot;Жертвам войны&quot;, &mdash; написано во введении к сайту, который, по сообщению ТАСС, был создан в рамках проекта &laquo;Без срока давности&raquo;.</p>

<p dir="ltr">В разделе представлены фотографии результатов &laquo;восстановительных работ&raquo;: демонтажа стелы в городе Гавличкув Брод и мемориальной доски на здании Староместской ратуши в Праге (под снимком есть комментарий &laquo;Демонтаж памятной доски в 2017 году в связи с реконструкцией. Она еще не вернулась&raquo;).</p>

<p dir="ltr">Опубликованы фотографии Национального музея в Праге &mdash; на снимках &laquo;Зал Красной армии&raquo; и экспонаты. Скульптуры, посвященные красноармейцам, в рамках &laquo;реконструкции&raquo; демонтированы, советская символика задрапирована, многие исторические экспонаты убраны, в частности перенесена в запасники капсула с землей с мест ожесточенных боев Сталинградской битвы у Мамаева кургана. Сам &laquo;Зал Красной армии&raquo; после реконструкции в 2004-2005 годах переименован в &laquo;Зал освобождения&raquo;.</p>

<p dir="ltr">Опубликован и полный текст соглашения между правительствами Российской Федерации и Чешской Республики о взаимном содержании военных захоронений 1999 года, которые обязывает стороны поддерживать в хорошем состоянии братские могилы и мемориалы, а также призывает бережно относиться к исторической памяти.</p>

<p dir="ltr">&laquo;Более 50 000 советских солдат, погибших при освобождении Чехословакии во время Второй мировой войны, похоронены в Чехии. В стране более 1200 советских военных могил&raquo;, &mdash; говорится на сайте.</p>

<p dir="ltr">В последнее время в отношениях между Россией и Чехией наблюдается кризис. На прошлой неделе Москва внесла Чехию и США в список недружественных стран. Это произошло после того, как правительство Чехии объявило о подозрении в причастности агентов российских спецслужб к взрывам на складах боеприпасов в Врбетице в 2014 году. За этим последовали высылка дипломатов обеих стран.</p>

<p dir="ltr">Источник:&nbsp;<a href="https://www.ceskenoviny.cz/zpravy/moskva-zverejnila-archivni-dokumenty-o-osvobozovani-prahy/2040181">ceskenoviny.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/128/932/xxlarge/Osvobozhdenie-Pragi-ot-fashistov-v-1945-godu.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/ww2" title="Новости с тегом Вторая мировая война">Вторая мировая война</a> <a href="https://37.139.13.158/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://37.139.13.158/tags/Rossiya" title="Новости с тегом Россия">Россия</a> <a href="https://37.139.13.158/tags/voyna" title="Новости с тегом война">война</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Путин во время парада Победы заявил, что Россия всегда будет защищать свои интересы" class="cover" height="130" src="/system/photo/image/000/128/816/medium/Parad-Pobedy.jpg" title="Путин во время парада Победы заявил, что Россия всегда будет защищать свои интересы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
09.05.2021 11:57
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60454-putin-vo-vremya-parada-pobedy-zayavil-chto-rossiya-vsegda-budet-zaschischat-svoi-interesy" class="link">Путин во время парада Победы заявил, что Россия всегда будет защищать свои интересы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2192
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="История замка Енералка: дом для детей-сирот Чехословакии во время Второй мировой войны" class="cover" height="130" src="/system/photo/image/000/128/813/medium/Jeneralka-castle.jpeg" title="История замка Енералка: дом для детей-сирот Чехословакии во время Второй мировой войны" width="190" />
</div>
<div class='item__info'>
<span class='date'>
08.05.2021 12:05
</span>
<a href="/travel/about_prague" class="category">О Праге</a>
</div>
<div class='item__title'>
<a href="/travel/about_prague/60451-istoriya-zamka-eneralka-dom-dlya-detey-sirot-chehoslovakii-vo-vremya-vtoroy-mirovoy-voyny" class="link">История замка Енералка: дом для детей-сирот Чехословакии во время Второй мировой войны</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1260
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Кладоискатель с детектором нашел могилу советского солдата в Чехии" class="cover" height="130" src="/system/photo/image/000/128/550/medium/1616684459_P202103250775901.jpg" title="Кладоискатель с детектором нашел могилу советского солдата в Чехии" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.03.2021 19:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60222-kladoiskatel-s-detektorom-nashel-mogilu-sovetskogo-soldata-v-chehii" class="link">Кладоискатель с детектором нашел могилу советского солдата в Чехии</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2752
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские политики обсудили, куда можно перенести памятник Коневу " class="cover" height="130" src="/system/photo/image/000/128/149/medium/konev__1_.jpg" title="Чешские политики обсудили, куда можно перенести памятник Коневу " width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.01.2021 00:14
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/59851-cheshskie-politiki-obsudili-kuda-mozhno-perenesti-pamyatnik-konevu" class="link">Чешские политики обсудили, куда можно перенести памятник Коневу </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2677
</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='60548'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="DOHdc3z6PnxVBDmqRGNMMsJeS/M+06wmociNkRM7bZE=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
21
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Минздрав Чехии: в ресторан без теста на covid-19 после первой дозы вакцины " class="cover" height="130" src="/system/photo/image/000/128/930/medium/EA7A5961-do-textu.jpg" title="Минздрав Чехии: в ресторан без теста на covid-19 после первой дозы вакцины " width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2021 16:09
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60547-minzdrav-chehii-v-restoran-bez-testa-na-covid-19-posle-pervoy-dozy-vaktsiny" class="link">Минздрав Чехии: в ресторан без теста на covid-19 после первой дозы вакцины </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
417
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На следующей неделе в Чехии откроется регистрация на вакцинацию от covid-19 для людей старше 30 лет" class="cover" height="130" src="/system/photo/image/000/128/929/medium/vaccine-5873170_960_720.jpg" title="На следующей неделе в Чехии откроется регистрация на вакцинацию от covid-19 для людей старше 30 лет" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2021 11:51
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60546-na-sleduyuschey-nedele-v-chehii-otkroetsya-registratsiya-na-vaktsinatsiyu-ot-covid-19-dlya-lyudey-starshe-30-let" class="link">На следующей неделе в Чехии откроется регистрация на вакцинацию от covid-19 для людей старше 30 лет</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
653
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Евросоюз утвердил форму covid-паспортов" class="cover" height="130" src="/system/photo/image/000/128/928/medium/utazas_koronavirus_385648.jpg" title="Евросоюз утвердил форму covid-паспортов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2021 10:53
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60545-evrosoyuz-utverdil-formu-covid-pasportov" class="link">Евросоюз утвердил форму covid-паспортов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1941
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Обзор СМИ Чехии 21.05.21: нехватка врачей в регионах, нутрии в чешских реках и безработица среди молодёжи" class="cover" height="130" src="/system/photo/image/000/128/927/medium/smi.png" title="Обзор СМИ Чехии 21.05.21: нехватка врачей в регионах, нутрии в чешских реках и безработица среди молодёжи" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2021 10:40
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60544-obzor-smi-chehii-21-05-21-nehvatka-vrachey-v-regionah-nutrii-v-cheshskih-rekah-i-bezrabotitsa-sredi-molodyozhi" class="link">Обзор СМИ Чехии 21.05.21: нехватка врачей в регионах, нутрии в чешских реках и безработица среди молодёжи</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
967
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Вакцинологи рекомендуют людям младше 60 лет не использовать два типа вакцин " class="cover" height="130" src="/system/photo/image/000/128/926/medium/ockovani.jpg" title="Вакцинологи рекомендуют людям младше 60 лет не использовать два типа вакцин " width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2021 09:31
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60543-vaktsinologi-rekomenduyut-lyudyam-mladshe-60-let-ne-ispolzovat-dva-tipa-vaktsin" class="link">Вакцинологи рекомендуют людям младше 60 лет не использовать два типа вакцин </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1305
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Правительство Чехии планирует отменить масочный режим " class="cover" height="130" src="/system/photo/image/000/128/925/medium/2535460-drape-4950374_1920.jpg" title="Правительство Чехии планирует отменить масочный режим " width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.05.2021 08:59
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60542-pravitelstvo-chehii-planiruet-otmenit-masochnyy-rezhim" class="link">Правительство Чехии планирует отменить масочный режим </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1999
</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
20
</div>
<div class='news__date news__date_month'>
мая
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии после прививки от covid-19 умерли еще четыре человека за неделю" class="cover" height="130" src="/system/photo/image/000/128/924/medium/_________________420on__20_.png" title="В Чехии после прививки от covid-19 умерли еще четыре человека за неделю" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.05.2021 19:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60541-v-chehii-posle-privivki-ot-covid-19-umerli-esche-chetyre-cheloveka-za-nedelyu" class="link">В Чехии после прививки от covid-19 умерли еще четыре человека за неделю</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4116
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии неизвестный снова угрожает напасть на школы и детские сады" class="cover" height="130" src="/system/photo/image/000/128/923/medium/ed3ce8b5eccbbf7bde421c3e3e953ff4.jpg" title="В Чехии неизвестный снова угрожает напасть на школы и детские сады" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.05.2021 16:28
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60540-v-chehii-neizvestnyy-snova-ugrozhaet-napast-na-shkoly-i-detskie-sady" class="link">В Чехии неизвестный снова угрожает напасть на школы и детские сады</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1956
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Как налоговым нерезидентам Чехии работать с Amazon или eBay" class="cover" height="130" src="/system/photo/image/000/128/922/medium/_________________420on__19_.png" title="Как налоговым нерезидентам Чехии работать с Amazon или eBay" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.05.2021 16:10
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60539-kak-nalogovym-nerezidentam-chehii-rabotat-s-amazon-ili-ebay" class="link">Как налоговым нерезидентам Чехии работать с Amazon или eBay</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1160
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Двое мужчин погибли в ДТП в Праге. Полиция оштрафовала водителей, снимающих трагедию на смартфоны" class="cover" height="130" src="/system/photo/image/000/128/921/medium/E10e0ByWUAIYpcS.jpg" title="Двое мужчин погибли в ДТП в Праге. Полиция оштрафовала водителей, снимающих трагедию на смартфоны" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.05.2021 16:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60538-dvoe-muzhchin-pogibli-v-dtp-v-prage-politsiya-oshtrafovala-voditeley-snimayuschih-tragediyu-na-smartfony" class="link">Двое мужчин погибли в ДТП в Праге. Полиция оштрафовала водителей, снимающих трагедию на смартфоны</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2418
</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/60548-minoborony-rossii-opublikovalo-arhivnye-dokumenty-ob-osvobozhdenii-pragi?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>

<li><a href="/sitemap" rel="">Карта сайта</a></li>

</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">

<li><a href="https://prague.tv/">Prague.tv</a></li>

<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>

<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>

<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>

<li><a href="https://ucetnictvi.420on.cz/">Účetnictví 420on.cz </a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I., 
Italská 2581/67, 
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
