<!DOCTYPE html>
<html lang='ru'>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
    <link href="https://37.139.13.158/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />

<title>В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="В четверг в пражском парке собака напала на четырехлетнего ребенка. Мальчик находится в больнице в очень тяжелом состоянии. Полиция разыскивает хозяина собаки." >
<meta name="keywords" content="животные, полиция, Прага" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="W0B8m0QCSn2bkibeuQV0Dlg+b8jbZx/3ykaXkmA4YLU=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое" />
<meta property='og:url' content="https://37.139.13.158/news/people/60262-v-prage-sobaka-napala-na-chetyrehletnego-malchika-sostoyanie-rebenka-kriticheskoe" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="В четверг в пражском парке собака напала на четырехлетнего ребенка. Мальчик находится в больнице в очень тяжелом состоянии. Полиция разыскивает хозяина собаки." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/008/929/unnamed.jpg?1617374537" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое" />
<meta property='twitter:description' content="В четверг в пражском парке собака напала на четырехлетнего ребенка. Мальчик находится в больнице в очень тяжелом состоянии. Полиция разыскивает хозяина собаки." />
<meta property='twitter:image' content="https://37.139.13.158/system/shared_photo/image/000/008/929/unnamed.jpg?1617374537" />
<meta property='twitter:url' content="https://37.139.13.158/news/people/60262-v-prage-sobaka-napala-na-chetyrehletnego-malchika-sostoyanie-rebenka-kriticheskoe" />

<link rel='canonical' href="https://37.139.13.158/news/people/60262-v-prage-sobaka-napala-na-chetyrehletnego-malchika-sostoyanie-rebenka-kriticheskoe">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
26.09
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.19
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.29
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.8
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="https://openweathermap.org/img/w/04d.png" />
8 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>

</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-04-02T16:41:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='02.04.2021'>02.04.2021</time>
<time class='g-aux__item time' datetime='16:41'>16:41</time>
<span class='g-aux__item views'>890</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/128/592/xxlarge/unnamed.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
В четверг в пражском парке собака напала на четырехлетнего ребенка. Мальчик находится в больнице в очень тяжелом состоянии. Полиция разыскивает хозяина собаки.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое" class="cover" height="415" itemprop="image" src="/system/photo/image/000/128/592/xxlarge/unnamed.jpg" title="В Праге собака напала на четырехлетнего мальчика, состояние ребенка критическое" width="610" />
</div>
<div itemprop='articleBody'>
<p>Инцидент произошел около полудня в парке на холме Петршин в Праге. Ребенок гулял там со своей матерью.</p>

<p>&laquo;Сразу после трагедии владелец собаки покинул место происшествия. Свидетели видели, как он убежал в сторону ресторана Neboz&iacute;zek, не дожидаясь полиции. Четырехлетний мальчик получил серьезные травмы головы. Врачи в больнице сделали ему операцию, он находится в искусственной коме&raquo;, &mdash; сказал пресс-секретарь полиции Ян Рыбански.</p>

<p>Хозяин собаки, которого сейчас разыскивает полиция, это мужчина спортивного телосложения, с короткой стрижкой, ему от 30 до 40 лет. Он был одет в футболку с короткими рукавами и темные брюки. По словам очевидцев, порода собаки &mdash; стаффордширский бультерьер.</p>

<p>&laquo;Полиции пока не удалось найти владельца собаки, поэтому мы обращаемся к общественности с просьбой о помощи. Если вы узнаете мужчину на <a href="https://www.novinky.cz/krimi/clanek/pes-na-prazskem-petrine-zautocil-na-ctyrleteho-chlapce-dite-je-v-kritickem-stavu-40355900">видеозаписи</a> или знаете, где он живет, немедленно позвоните по телефону 158&raquo;, &mdash; добавил Рыбански.<br />
&nbsp;</p>

<p>&nbsp;</p>

<ul>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation">Короткий дайджест новостей за день вы найдете в нашем <a href="https://t.me/cz420">Telegram-канале</a></p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation">На YouTube вышел второй выпуск нового шоу <a href="https://www.youtube.com/watch?v=0X2pu3iisJo&amp;ab_channel=%C2%AB420on.cz-%D0%A7%D0%B5%D1%85%D0%B8%D1%8F%D0%9E%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%C2%BB">&laquo;Добрые zpr&aacute;vy&raquo;</a>&nbsp;</p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation">Обсуждение новостей и дискуссии &mdash; на <a href="https://www.facebook.com/420on.cz">Facebook</a></p>
	</li>
	<li aria-level="1" dir="ltr">
	<p dir="ltr" role="presentation">Присоединиться к сообществу 420on можно в <a href="https://www.instagram.com/420oncz/">Instagram</a></p>
	</li>
</ul>

<p><br />
Источник:&nbsp;<a href="https://www.novinky.cz/krimi/clanek/pes-na-prazskem-petrine-zautocil-na-ctyrleteho-chlapce-dite-je-v-kritickem-stavu-40355900#dop_ab_variant=444101&amp;dop_source_zone_name=novinky.sznhp.box&amp;dop_req_id=LiH3nN1Sbdk-202104021411&amp;dop_id=40355900&amp;source=hp&amp;seq_no=1&amp;utm_campaign=&amp;utm_medium=z-boxiku&amp;utm_source=www.seznam.cz">novinky.cz</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/128/592/xxlarge/unnamed.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/zhivotnye" title="Новости с тегом животные">животные</a> <a href="https://37.139.13.158/tags/politsiya" title="Новости с тегом полиция">полиция</a> <a href="https://37.139.13.158/tags/Praga" title="Новости с тегом Прага">Прага</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В чешский заповедник Миловице переехали две самки зубров " class="cover" height="130" src="/system/photo/image/000/128/591/medium/zubr-zubri-samice-zubra-evropskeho-milovice-tabor-1200x800.jpeg" title="В чешский заповедник Миловице переехали две самки зубров " width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.04.2021 14:06
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60261-v-cheshskiy-zapovednik-milovitse-pereehali-dve-samki-zubrov" class="link">В чешский заповедник Миловице переехали две самки зубров </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
246
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Крокодил, пойманный пожарными в Чехии, останется жить в доме заводчика" class="cover" height="130" src="/system/photo/image/000/128/555/medium/5802236-istock-451829739.jpg" title="Крокодил, пойманный пожарными в Чехии, останется жить в доме заводчика" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.03.2021 17:40
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60227-krokodil-poymannyy-pozharnymi-v-chehii-ostanetsya-zhit-v-dome-zavodchika" class="link">Крокодил, пойманный пожарными в Чехии, останется жить в доме заводчика</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1325
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Правительство Чехии выделит зоопаркам дотации на корм для животных" class="cover" height="130" src="/system/photo/image/000/128/538/medium/unnamed.jpg" title="Правительство Чехии выделит зоопаркам дотации на корм для животных" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 10:34
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60211-pravitelstvo-chehii-vydelit-zooparkam-dotatsii-na-korm-dlya-zhivotnyh" class="link">Правительство Чехии выделит зоопаркам дотации на корм для животных</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
892
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Проверять пассажиров на коронавирус в аэропорту Праги будут собаки " class="cover" height="130" src="/system/photo/image/000/128/533/medium/c81a04a2add63c99b6d718369c991c9c.jpg" title="Проверять пассажиров на коронавирус в аэропорту Праги будут собаки " width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 11:25
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60206-proveryat-passazhirov-na-koronavirus-v-aeroportu-pragi-budut-sobaki" class="link">Проверять пассажиров на коронавирус в аэропорту Праги будут собаки </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3588
</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='60262'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="W0B8m0QCSn2bkibeuQV0Dlg+b8jbZx/3ykaXkmA4YLU=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
02
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Австрия и Словения помогут Чешской Республике с вакцинами против covid-19" class="cover" height="130" src="/system/photo/image/000/128/593/medium/610.jpeg" title="Австрия и Словения помогут Чешской Республике с вакцинами против covid-19" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.04.2021 17:40
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/60263-avstriya-i-sloveniya-pomogut-cheshskoy-respublike-s-vaktsinami-protiv-covid-19" class="link">Австрия и Словения помогут Чешской Республике с вакцинами против covid-19</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
179
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В чешский заповедник Миловице переехали две самки зубров " class="cover" height="130" src="/system/photo/image/000/128/591/medium/zubr-zubri-samice-zubra-evropskeho-milovice-tabor-1200x800.jpeg" title="В чешский заповедник Миловице переехали две самки зубров " width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.04.2021 14:06
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60261-v-cheshskiy-zapovednik-milovitse-pereehali-dve-samki-zubrov" class="link">В чешский заповедник Миловице переехали две самки зубров </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
246
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На Чехию обрушится снегопад" class="cover" height="130" src="/system/photo/image/000/128/590/medium/_________________420on__11_.png" title="На Чехию обрушится снегопад" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.04.2021 13:33
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60260-na-chehiyu-obrushitsya-snegopad" class="link">На Чехию обрушится снегопад</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2636
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия потеряла десятки тысяч доз вакцины против covid-19 " class="cover" height="130" src="/system/photo/image/000/128/589/medium/_________________420on__10_.png" title="Чехия потеряла десятки тысяч доз вакцины против covid-19 " width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.04.2021 13:06
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/60259-chehiya-poteryala-desyatki-tysyach-doz-vaktsiny-protiv-covid-19" class="link">Чехия потеряла десятки тысяч доз вакцины против covid-19 </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1479
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Авиакомпании планируют полеты из Чехии по 74 направлениям" class="cover" height="130" src="/system/photo/image/000/128/588/medium/jarvis_5abba44f498e6c1a184d781a.jpeg" title="Авиакомпании планируют полеты из Чехии по 74 направлениям" width="190" />
</div>
<div class='item__info'>
<span class='date'>
02.04.2021 11:37
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60258-aviakompanii-planiruyut-polety-iz-chehii-po-74-napravleniyam" class="link">Авиакомпании планируют полеты из Чехии по 74 направлениям</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2163
</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
01
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Министр здравоохранения прокомментировал ситуацию с коронавирусом в Чехии " class="cover" height="130" src="/system/photo/image/000/128/587/medium/ea7a7267.jpg" title="Министр здравоохранения прокомментировал ситуацию с коронавирусом в Чехии " width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.04.2021 17:31
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60257-ministr-zdravoohraneniya-prokommentiroval-situatsiyu-s-koronavirusom-v-chehii" class="link">Министр здравоохранения прокомментировал ситуацию с коронавирусом в Чехии </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4521
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Школы Чехии снова откроются 12 апреля" class="cover" height="130" src="/system/photo/image/000/128/585/medium/2506348-p202010130511501.jpeg" title="Школы Чехии снова откроются 12 апреля" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.04.2021 16:03
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60256-shkoly-chehii-snova-otkroyutsya-12-aprelya" class="link">Школы Чехии снова откроются 12 апреля</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3619
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Вслед за летней погодой в Чехию придет похолодание " class="cover" height="130" src="/system/photo/image/000/128/584/medium/QQFf8.jpeg" title="Вслед за летней погодой в Чехию придет похолодание " width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.04.2021 13:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60255-vsled-za-letney-pogodoy-v-chehiyu-pridet-poholodanie" class="link">Вслед за летней погодой в Чехию придет похолодание </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4106
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Подоходный налог в Чехии: кто и за что должен платить DPFO" class="cover" height="130" src="/system/photo/image/000/128/583/medium/_________________420on__6_.png" title="Подоходный налог в Чехии: кто и за что должен платить DPFO" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.04.2021 11:09
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60254-podohodnyy-nalog-v-chehii-kto-i-za-chto-dolzhen-platit-dpfo" class="link">Подоходный налог в Чехии: кто и за что должен платить DPFO</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2190
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Граждане Чехии отправились в Сербию на бесплатную вакцинацию от covid-19" class="cover" height="130" src="/system/photo/image/000/128/582/medium/b_lehrad-v_znamn_-m_sta.jpeg" title="Граждане Чехии отправились в Сербию на бесплатную вакцинацию от covid-19" width="190" />
</div>
<div class='item__info'>
<span class='date'>
01.04.2021 09:52
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60253-grazhdane-chehii-otpravilis-v-serbiyu-na-besplatnuyu-vaktsinatsiyu-ot-covid-19" class="link">Граждане Чехии отправились в Сербию на бесплатную вакцинацию от covid-19</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3039
</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/60262-v-prage-sobaka-napala-na-chetyrehletnego-malchika-sostoyanie-rebenka-kriticheskoe?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>

<li><a href="/sitemap" rel="">Карта сайта</a></li>

</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">

<li><a href="https://prague.tv/">Prague.tv</a></li>

<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>

<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>

<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>

</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I., 
Italská 2581/67, 
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
