<!DOCTYPE html>
<html lang='ru'>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />
    <link href="https://37.139.13.158/virus.rss" rel="alternate" title="420on.cz: Коронавирус" type="application/rss+xml" />

<title>С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19  / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="С 24 марта регистрироваться на вакцинацию от covid-19 могут пациенты с хроническими заболеваниями. Для этого им нужно получить специальный код от амбулаторных врачей-специалистов, например, от кардиологов, онкологов, диабетологов или пульмонологов. " >
<meta name="keywords" content="вакцинация, Чехия, коронавирус, врачи, прививки, Болезни, Больницы" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<script data-ad-client="ca-pub-4210860558654007" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta content='vAfssu_Ll0oNiCOwY1eHU-kZhcpPnKxl9uOaWU8SWmg' name='google-site-verification'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="dgtiCsqTqJXJK8VVd7sOYWbTjqQrss3kWuG/qYX8YlY=" name="csrf-token" />
<link href="/assets/v2/application-3092c5ea2d066cc8e0352806726ac8d7.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-ad6984fea67a113894a8d9626fde2fae.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19 " />
<meta property='og:url' content="https://37.139.13.158/news/people/60210-s-24-marta-hronicheskie-bolnye-v-chehii-mogut-zaregistrirovatsya-na-vaktsinatsiyu-ot-covid-19" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="С 24 марта регистрироваться на вакцинацию от covid-19 могут пациенты с хроническими заболеваниями. Для этого им нужно получить специальный код от амбулаторных врачей-специалистов, например, от кардиологов, онкологов, диабетологов или пульмонологов. " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/008/876/2469977.jpg?1616597008" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19 " />
<meta property='twitter:description' content="С 24 марта регистрироваться на вакцинацию от covid-19 могут пациенты с хроническими заболеваниями. Для этого им нужно получить специальный код от амбулаторных врачей-специалистов, например, от кардиологов, онкологов, диабетологов или пульмонологов. " />
<meta property='twitter:image' content="https://37.139.13.158/system/shared_photo/image/000/008/876/2469977.jpg?1616597008" />
<meta property='twitter:url' content="https://37.139.13.158/news/people/60210-s-24-marta-hronicheskie-bolnye-v-chehii-mogut-zaregistrirovatsya-na-vaktsinatsiyu-ot-covid-19" />

<link rel='canonical' href="https://37.139.13.158/news/people/60210-s-24-marta-hronicheskie-bolnye-v-chehii-mogut-zaregistrirovatsya-na-vaktsinatsiyu-ot-covid-19">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
26.24
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.19
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.29
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.8
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01n" src="https://openweathermap.org/img/w/01n.png" />
7 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/immigration/business" class="link">Бизнес</a>
<a href="/virus" class="link">Коронавирус</a>
<a href="/immigration/education" class="link">Образование</a>
<a href="/travel" class="link">Культура</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>

</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2021-03-24T08:44:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19 </span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19 </h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/kochy" class="username">420on.cz</a>
</span>
<time class='g-aux__item date' datetime='24.03.2021'>24.03.2021</time>
<time class='g-aux__item time' datetime='08:44'>08:44</time>
<span class='g-aux__item views'>749</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/128/537/xxlarge/2469977.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
С 24 марта регистрироваться на вакцинацию от covid-19 могут пациенты с хроническими заболеваниями. Для этого им нужно получить специальный код от амбулаторных врачей-специалистов, например, от кардиологов, онкологов, диабетологов или пульмонологов. 
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19 " class="cover" height="415" itemprop="image" src="/system/photo/image/000/128/537/xxlarge/2469977.jpg" title="С 24 марта хронические больные в Чехии могут зарегистрироваться на вакцинацию от covid-19 " width="610" />
</div>
<div itemprop='articleBody'>
<p dir="ltr" style="text-align: justify;">Прививки будут доступны для людей с диабетом, онкологических больных, пациентов после трансплантации органов, а также пациентов на диализе, с ожирением, тяжелой астмой или с другими тяжелыми заболеваниями легких и печени. Специальные коды они могут получить и в больнице, где проходят лечение, или у врачей-терапевтов. Подробный список диагнозов опубликован на сайте министерства здравоохранения.</p>

<p dir="ltr" style="text-align: justify;">Сейчас в Чехии в приоритетном порядке делают прививки людям старше 70 лет, медицинским работникам и учителям. После пасхальных праздников Министерство здравоохранения планирует открыть регистрацию на вакцинацию для людей младше 70 лет, однако пока неясно, какая будет установлена возрастная граница &mdash; 65 или 60 лет. Пациенты с хроническими заболеваниями и люди в возрасте от 65 до 79 лет &mdash; это около 3,7 миллиона человек, проживающих в стране.</p>

<p dir="ltr" style="text-align: justify;">По данным на 24 марта, первую дозу вакцины в Чехии уже получили 1,428 миллиона человек. Государство рассматривает возможность увеличения интервала между дозами, чтобы быстрее вакцинировать большее количество людей, по крайней мере, первой дозой. На прошлой неделе министр здравоохранения Ян Блатны сообщил, что в апреле ожидаются поставки однодозовых вакцин от компании Johnson &amp; Johnson. Однако премьер-министр Андрей Бабиш заявил вчера в интервью радиостанции Frekvence 1, что вакцина против covid-19 от Johnson &amp; Johnson не поступит в Чешскую Республику в апреле.&nbsp;​</p>

<p dir="ltr" style="text-align: justify;">&nbsp;</p>

<p dir="ltr">Источник:&nbsp;<a href="https://ct24.ceskatelevize.cz/specialy/koronavirus/3287829-chronicti-pacienti-se-mohou-registrovat-k-ockovani-s-kody-od-lekaru">ceskatelevize.cz</a></p>

<p dir="ltr">&nbsp;</p>

<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><span style="font-size: 12px;"><strong><em>Короткий дайджест новостей за день вы найдете в нашем&nbsp;<a href="https://t.me/cz420" style="color: rgb(19, 61, 111); outline: none;">Telegram-канале</a></em></strong></span></p>

<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><span style="font-size: 12px;"><strong><em>На YouTube вышел второй выпуск нового шоу&nbsp;<a href="https://www.youtube.com/watch?v=0X2pu3iisJo&amp;ab_channel=%C2%AB420on.cz-%D0%A7%D0%B5%D1%85%D0%B8%D1%8F%D0%9E%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD%C2%BB" style="color: rgb(19, 61, 111); outline: none;">&laquo;Добрые zpr&aacute;vy&raquo;</a>&nbsp;</em></strong></span></p>

<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><span style="font-size: 12px;"><strong><em>Обсуждение новостей и дискуссии &mdash; на&nbsp;<a href="https://www.facebook.com/420on.cz" style="color: rgb(19, 61, 111); outline: none;">Facebook</a></em></strong></span></p>

<p dir="ltr" role="presentation" style="margin: 20px 0px 0px; padding: 0px; color: rgb(0, 0, 0); font-family: &quot;PT Sans&quot;, Tahoma, Arial, sans-serif; font-size: 16px;"><span style="font-size: 12px;"><strong><em>Присоединиться к сообществу 420on можно в&nbsp;<a href="https://www.instagram.com/420oncz/" style="color: rgb(19, 61, 111); outline: none;">Instagram</a></em></strong></span></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/128/537/xxlarge/2469977.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/vaktsinatsiya" title="Новости с тегом вакцинация">вакцинация</a> <a href="https://37.139.13.158/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a> <a href="https://37.139.13.158/tags/coronavirus" title="Новости с тегом коронавирус">коронавирус</a> <a href="https://37.139.13.158/tags/vrachi" title="Новости с тегом врачи">врачи</a> <a href="https://37.139.13.158/tags/privivki" title="Новости с тегом прививки">прививки</a> <a href="https://37.139.13.158/tags/bolezni" title="Новости с тегом Болезни">Болезни</a> <a href="https://37.139.13.158/tags/bolnitsy" title="Новости с тегом Больницы">Больницы</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ян Блатны: Чехия закупила вакцины для восьми миллионов человек" class="cover" height="130" src="/system/photo/image/000/128/541/medium/2533920-p202101280985001.jpeg" title="Ян Блатны: Чехия закупила вакцины для восьми миллионов человек" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 18:04
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60214-yan-blatny-chehiya-zakupila-vaktsiny-dlya-vosmi-millionov-chelovek" class="link">Ян Блатны: Чехия закупила вакцины для восьми миллионов человек</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
827
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия могла получить больше вакцин. Войтех и Примула их не заказали" class="cover" height="130" src="/system/photo/image/000/128/535/medium/crop-2233649-ockovani-salek-vaclav-ctk.jpeg" title="Чехия могла получить больше вакцин. Войтех и Примула их не заказали" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 17:21
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60208-chehiya-mogla-poluchit-bolshe-vaktsin-voyteh-i-primula-ih-ne-zakazali" class="link">Чехия могла получить больше вакцин. Войтех и Примула их не заказали</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3001
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Роман Примула: Чехии нет никакого смысла использовать вакцину Спутник V " class="cover" height="130" src="/system/photo/image/000/128/515/medium/_________________420on__2_.jpg" title="Роман Примула: Чехии нет никакого смысла использовать вакцину Спутник V " width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.03.2021 14:52
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/60195-roman-primula-chehii-net-nikakogo-smysla-ispolzovat-vaktsinu-sputnik-v" class="link">Роман Примула: Чехии нет никакого смысла использовать вакцину Спутник V </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4830
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ян Блатны: В апреле в Чехию поступят десятки тысяч однодозовых вакцин Johnson&amp;Johnson" class="cover" height="130" src="/system/photo/image/000/128/506/medium/2021-02-24t131649z_1_210225-065239_kro.jpg" title="Ян Блатны: В апреле в Чехию поступят десятки тысяч однодозовых вакцин Johnson&amp;Johnson" width="190" />
</div>
<div class='item__info'>
<span class='date'>
19.03.2021 14:48
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60186-yan-blatny-v-aprele-v-chehiyu-postupyat-desyatki-tysyach-odnodozovyh-vaktsin-johnson-johnson" class="link">Ян Блатны: В апреле в Чехию поступят десятки тысяч однодозовых вакцин Johnson&amp;Johnson</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2076
</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='60210'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="dgtiCsqTqJXJK8VVd7sOYWbTjqQrss3kWuG/qYX8YlY=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
24
</div>
<div class='news__date news__date_month'>
марта
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Минздрав Чехии рассказал, где люди чаще всего заражаются коронавирусом " class="cover" height="130" src="/system/photo/image/000/128/543/medium/17368297921690b45c2d617d19665da8.jpg" title="Минздрав Чехии рассказал, где люди чаще всего заражаются коронавирусом " width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 19:32
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60216-minzdrav-chehii-rasskazal-gde-lyudi-chasche-vsego-zarazhayutsya-koronavirusom" class="link">Минздрав Чехии рассказал, где люди чаще всего заражаются коронавирусом </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
453
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Культурная среда: три шедевра Шварценбергского дворца в Праге" class="cover" height="130" src="/system/photo/image/000/128/542/medium/2021-03-24_18.01.47.jpg" title="Культурная среда: три шедевра Шварценбергского дворца в Праге" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 19:00
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/60215-kulturnaya-sreda-tri-shedevra-shvartsenbergskogo-dvortsa-v-prage" class="link">Культурная среда: три шедевра Шварценбергского дворца в Праге</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
186
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ян Блатны: Чехия закупила вакцины для восьми миллионов человек" class="cover" height="130" src="/system/photo/image/000/128/541/medium/2533920-p202101280985001.jpeg" title="Ян Блатны: Чехия закупила вакцины для восьми миллионов человек" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 18:04
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60214-yan-blatny-chehiya-zakupila-vaktsiny-dlya-vosmi-millionov-chelovek" class="link">Ян Блатны: Чехия закупила вакцины для восьми миллионов человек</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
827
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Национальный банк Чехии сможет менять правила выдачи ипотечных кредитов" class="cover" height="130" src="/system/photo/image/000/128/540/medium/1269aecfb87f31a3858ae89a5f4e8e65.jpg" title="Национальный банк Чехии сможет менять правила выдачи ипотечных кредитов" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 14:44
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60213-natsionalnyy-bank-chehii-smozhet-menyat-pravila-vydachi-ipotechnyh-kreditov" class="link">Национальный банк Чехии сможет менять правила выдачи ипотечных кредитов</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
716
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Правительство Чехии выделит зоопаркам дотации на корм для животных" class="cover" height="130" src="/system/photo/image/000/128/538/medium/unnamed.jpg" title="Правительство Чехии выделит зоопаркам дотации на корм для животных" width="190" />
</div>
<div class='item__info'>
<span class='date'>
24.03.2021 10:34
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60211-pravitelstvo-chehii-vydelit-zooparkam-dotatsii-na-korm-dlya-zhivotnyh" class="link">Правительство Чехии выделит зоопаркам дотации на корм для животных</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
459
</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
23
</div>
<div class='news__date news__date_month'>
марта
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Часть оппозиции против продления ЧП в Чехии. Обсуждение пройдет в пятницу" class="cover" height="130" src="/system/photo/image/000/128/536/medium/_________________420on__6_.png" title="Часть оппозиции против продления ЧП в Чехии. Обсуждение пройдет в пятницу" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 19:39
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/60209-chast-oppozitsii-protiv-prodleniya-chp-v-chehii-obsuzhdenie-proydet-v-pyatnitsu" class="link">Часть оппозиции против продления ЧП в Чехии. Обсуждение пройдет в пятницу</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2606
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия могла получить больше вакцин. Войтех и Примула их не заказали" class="cover" height="130" src="/system/photo/image/000/128/535/medium/crop-2233649-ockovani-salek-vaclav-ctk.jpeg" title="Чехия могла получить больше вакцин. Войтех и Примула их не заказали" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 17:21
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60208-chehiya-mogla-poluchit-bolshe-vaktsin-voyteh-i-primula-ih-ne-zakazali" class="link">Чехия могла получить больше вакцин. Войтех и Примула их не заказали</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3001
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="МВД Чехии: жители районов Прага-Запад и Прага-Восток не смогут ездить в столицу за покупками" class="cover" height="130" src="/system/photo/image/000/128/534/medium/p202003150626501_200315-235531_miz.jpeg" title="МВД Чехии: жители районов Прага-Запад и Прага-Восток не смогут ездить в столицу за покупками" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 13:42
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60207-mvd-chehii-zhiteli-rayonov-praga-zapad-i-praga-vostok-ne-smogut-ezdit-v-stolitsu-za-pokupkami" class="link">МВД Чехии: жители районов Прага-Запад и Прага-Восток не смогут ездить в столицу за покупками</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3592
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Проверять пассажиров на коронавирус в аэропорту Праги будут собаки " class="cover" height="130" src="/system/photo/image/000/128/533/medium/c81a04a2add63c99b6d718369c991c9c.jpg" title="Проверять пассажиров на коронавирус в аэропорту Праги будут собаки " width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 11:25
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/60206-proveryat-passazhirov-na-koronavirus-v-aeroportu-pragi-budut-sobaki" class="link">Проверять пассажиров на коронавирус в аэропорту Праги будут собаки </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2980
</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии за первые три месяца единый билет на поезд купили 145 тысяч человек" class="cover" height="130" src="/system/photo/image/000/128/532/medium/1904042-p201403050516401.jpeg" title="В Чехии за первые три месяца единый билет на поезд купили 145 тысяч человек" width="190" />
</div>
<div class='item__info'>
<span class='date'>
23.03.2021 10:01
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/60205-v-chehii-za-pervye-tri-mesyatsa-edinyy-bilet-na-poezd-kupili-145-tysyach-chelovek" class="link">В Чехии за первые три месяца единый билет на поезд купили 145 тысяч человек</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3921
</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/60210-s-24-marta-hronicheskie-bolnye-v-chehii-mogut-zaregistrirovatsya-na-vaktsinatsiyu-ot-covid-19?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class="l-footer__content__links">
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class="l-footer__content__links">
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>

<li><a href="/sitemap" rel="">Карта сайта</a></li>

</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class="l-footer__content__links">

<li><a href="https://prague.tv/">Prague.tv</a></li>

<li><a href="https://novostavby.com/cs/">Novostavby.com</a></li>

<li><a href="https://www.ziprealty.cz/">ZipRealty.cz</a></li>

<li><a href="https://homerealestate.cz/">HomeRealEstate.cz</a></li>

</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class="l-footer__content__links">
<li>
420on s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 777 299 799
</li>
<li>
Churchill I., 
Italská 2581/67, 
120 00 Praha
Česká republika
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2021 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
</div>
<div class='l-footer__content__analitics'>
<div class='l-footer__content__block-title' style='padding: 0 0 10px;'>Мы в соцсетях</div>
<ul class="l-footer__content__social-links">
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
<li><a href="https://t.me/cz420" class="link tg" rel="nofollow"></a></li>
</ul>
</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
