<!DOCTYPE html>
<html>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Чешское телевидение введет разнообразные обозначения для «недетских» фильмов / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="С января 2020 года Чешское телевидение будет использовать несколько пиктограмм, показывающих, почему фильм или программа могут не подходить детям (или чувствительным взрослым). Специальные символы предупредят о сексуальных сценах, насилии, сценах употребления наркотиков или о нецензурных выражениях." >
<meta name="keywords" content="телевидение, дети" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="FZ/mDfJkO4njlTozmula+BOoYl1SHjv71QerNimdnak=" name="csrf-token" />
<link href="/assets/v2/application-e43a204aee257a0a0bd072dc7b80a1ca.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Чешское телевидение введет разнообразные обозначения для «недетских» фильмов" />
<meta property='og:url' content="https://37.139.13.158/news/people/58268-cheshskoe-televidenie-vvedet-raznoobraznye-oboznacheniya-dlya-nedetskih-filmov" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="С января 2020 года Чешское телевидение будет использовать несколько пиктограмм, показывающих, почему фильм или программа могут не подходить детям (или чувствительным взрослым). Специальные символы предупредят о сексуальных сценах, насилии, сценах употребления наркотиков или о нецензурных выражениях." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/006/842/tv.jpg?1577785187" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Чешское телевидение введет разнообразные обозначения для «недетских» фильмов" />
<meta property='twitter:description' content="С января 2020 года Чешское телевидение будет использовать несколько пиктограмм, показывающих, почему фильм или программа могут не подходить детям (или чувствительным взрослым). Специальные символы предупредят о сексуальных сценах, насилии, сценах употребления наркотиков или о нецензурных выражениях." />
<meta property='twitter:image' content="https://37.139.13.158/system/shared_photo/image/000/006/842/tv.jpg?1577785187" />
<meta property='twitter:url' content="https://37.139.13.158/news/people/58268-cheshskoe-televidenie-vvedet-raznoobraznye-oboznacheniya-dlya-nedetskih-filmov" />

<link rel='canonical' href="https://37.139.13.158/news/people/58268-cheshskoe-televidenie-vvedet-raznoobraznye-oboznacheniya-dlya-nedetskih-filmov">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.4
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.63
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.36
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.96
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="https://openweathermap.org/img/w/04d.png" />
5 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-12-31T10:37:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Чешское телевидение введет разнообразные обозначения для «недетских» фильмов</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Чешское телевидение введет разнообразные обозначения для «недетских» фильмов</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/zasypoon" class="username">Александра Кириченко</a>
</span>
<time class='g-aux__item date' datetime='31.12.2019'>31.12.2019</time>
<time class='g-aux__item time' datetime='10:37'>10:37</time>
<span class='g-aux__item views'>139</span>
<span class='g-aux__item comments'><a href="/news/people/58268-cheshskoe-televidenie-vvedet-raznoobraznye-oboznacheniya-dlya-nedetskih-filmov#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/126/280/xxlarge/tv.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
С января 2020 года Чешское телевидение будет использовать несколько пиктограмм, показывающих, почему фильм или программа могут не подходить детям (или чувствительным взрослым). Специальные символы предупредят о сексуальных сценах, насилии, сценах употребления наркотиков или о нецензурных выражениях.
</div>
<div class='source'>Фото: České televize</div>
<div class='b-doc__mainphoto'>
<img alt="Чешское телевидение введет разнообразные обозначения для «недетских» фильмов" class="cover" height="415" itemprop="image" src="/system/photo/image/000/126/280/xxlarge/tv.jpg" title="Чешское телевидение введет разнообразные обозначения для «недетских» фильмов" width="610" />
</div>
<div itemprop='articleBody'>
<p>Так, о насилии предупредит картинка с ножом в руке, о сексе &ndash; три сперматозоида, алкоголе и наркотиках &ndash; рюмка или шприц, нецензурных выражениях &ndash; заклеенный рот, а о пугающем и шокирующем контенте &ndash; закрывающийся глаз.</p>

<p>Сначала пиктограммы появятся в программах, которые выходят в эфир после восьми вечера, но постепенно должны охватить все вещание. Прежде всего их задача &ndash; помочь родителям принять решение, подходит ли фильм или передача для детского просмотра.</p>

<p>Источник: <a href="https://zpravy.aktualne.cz/domaci/nuz-varuje-pred-nasilim-spermie-pred-sexem-ct-oznaci-porady/r~2442aea82b1c11eaa24cac1f6b220ee8/" target="_blank">aktualne.cz</a>&nbsp;</p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/126/280/xxlarge/tv.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/televidenie" title="Новости с тегом телевидение">телевидение</a> <a href="https://37.139.13.158/tags/deti" title="Новости с тегом дети">дети</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Жителям Праги сегодня необходимо перенастроить оборудование для приема ТВ-сигнала" class="cover" height="130" src="/system/photo/image/000/126/118/medium/hand-2773840_1280.jpg" title="Жителям Праги сегодня необходимо перенастроить оборудование для приема ТВ-сигнала" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.11.2019 12:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58137-zhitelyam-pragi-segodnya-neobhodimo-perenastroit-oborudovanie-dlya-priema-tv-signala" class="link">Жителям Праги сегодня необходимо перенастроить оборудование для приема ТВ-сигнала</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4475
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58137-zhitelyam-pragi-segodnya-neobhodimo-perenastroit-oborudovanie-dlya-priema-tv-signala#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Группа PPF купит компанию CME, включая TV Nova" class="cover" height="130" src="/system/photo/image/000/125/829/medium/754347120377492.jpg" title="Группа PPF купит компанию CME, включая TV Nova" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.10.2019 09:39
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57996-gruppa-ppf-kupit-kompaniyu-cme-vklyuchaya-tv-nova" class="link">Группа PPF купит компанию CME, включая TV Nova</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2430
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57996-gruppa-ppf-kupit-kompaniyu-cme-vklyuchaya-tv-nova#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сборы за телевидение и радио в Чехии: как платить или официально отказаться" class="cover" height="130" src="/system/photo/image/000/125/770/medium/tv.jpg" title="Сборы за телевидение и радио в Чехии: как платить или официально отказаться" width="190" />
</div>
<div class='item__info'>
<span class='date'>
15.10.2019 13:35
</span>
<a href="/immigration/life" class="category">Жизнь</a>
</div>
<div class='item__title'>
<a href="/immigration/life/57946-sbory-za-televidenie-i-radio-v-chehii-kak-platit-ili-ofitsialno-otkazatsya" class="link">Сборы за телевидение и радио в Чехии: как платить или официально отказаться</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
4488
</span>
<span class='g-aux__item comments'>
<a href="/immigration/life/57946-sbory-za-televidenie-i-radio-v-chehii-kak-platit-ili-ofitsialno-otkazatsya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Антон Юрьев: На русском языке о Праге такого еще не рассказывали" class="cover" height="130" src="/system/photo/image/000/125/749/medium/d64ba53a-af92-470f-b1b1-05aef92bdf67.jpg" title="Антон Юрьев: На русском языке о Праге такого еще не рассказывали" width="190" />
</div>
<div class='item__info'>
<span class='date'>
10.10.2019 16:30
</span>
<a href="/news/interview" class="category">Интервью</a>
</div>
<div class='item__title'>
<a href="/news/interview/57876-anton-yuriev-na-russkom-yazyke-o-prage-takogo-esche-ne-rasskazyvali" class="link">Антон Юрьев: На русском языке о Праге такого еще не рассказывали</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
5990
</span>
<span class='g-aux__item comments'>
<a href="/news/interview/57876-anton-yuriev-na-russkom-yazyke-o-prage-takogo-esche-ne-rasskazyvali#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='58268'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="FZ/mDfJkO4njlTozmula+BOoYl1SHjv71QerNimdnak=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
31
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Из пражского отеля эвакуировали 100 человек из-за пожара в сауне" class="cover" height="130" src="/system/photo/image/000/126/279/medium/hotel.jpg" title="Из пражского отеля эвакуировали 100 человек из-за пожара в сауне" width="190" />
</div>
<div class='item__info'>
<span class='date'>
31.12.2019 01:11
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58267-iz-prazhskogo-otelya-evakuirovali-100-chelovek-iz-za-pozhara-v-saune" class="link">Из пражского отеля эвакуировали 100 человек из-за пожара в сауне</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
553
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58267-iz-prazhskogo-otelya-evakuirovali-100-chelovek-iz-za-pozhara-v-saune#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
30
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="1 января магазины в Чехии снова будут закрыты" class="cover" height="130" src="/system/photo/image/000/126/278/medium/tuba-388989_1280.jpg" title="1 января магазины в Чехии снова будут закрыты" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.12.2019 15:49
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58266-1-yanvarya-magaziny-v-chehii-snova-budut-zakryty" class="link">1 января магазины в Чехии снова будут закрыты</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2356
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58266-1-yanvarya-magaziny-v-chehii-snova-budut-zakryty#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия заняла седьмое место в мире по экспорту пиротехники" class="cover" height="130" src="/system/photo/image/000/126/276/medium/fireworks-1156808_1280.jpg" title="Чехия заняла седьмое место в мире по экспорту пиротехники" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.12.2019 13:36
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58265-chehiya-zanyala-sedmoe-mesto-v-mire-po-eksportu-pirotehniki" class="link">Чехия заняла седьмое место в мире по экспорту пиротехники</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
411
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58265-chehiya-zanyala-sedmoe-mesto-v-mire-po-eksportu-pirotehniki#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Синоптики рассказали о погоде в новогоднюю ночь" class="cover" height="130" src="/system/photo/image/000/126/275/medium/soap-bubble-1959327_1280.jpg" title="Синоптики рассказали о погоде в новогоднюю ночь" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.12.2019 09:48
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58264-sinoptiki-rasskazali-o-pogode-v-novogodnyuyu-noch" class="link">Синоптики рассказали о погоде в новогоднюю ночь</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
734
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58264-sinoptiki-rasskazali-o-pogode-v-novogodnyuyu-noch#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Украинца, ранившего в Праге двух человек, отправили на принудительное лечение" class="cover" height="130" src="/system/photo/image/000/126/274/medium/5887600_.jpg" title="Украинца, ранившего в Праге двух человек, отправили на принудительное лечение" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.12.2019 09:27
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58263-ukraintsa-ranivshego-v-prage-dvuh-chelovek-otpravili-na-prinuditelnoe-lechenie" class="link">Украинца, ранившего в Праге двух человек, отправили на принудительное лечение</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1772
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58263-ukraintsa-ranivshego-v-prage-dvuh-chelovek-otpravili-na-prinuditelnoe-lechenie#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
27
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Земан может отменить поездку в Москву на празднование 75-летия Победы " class="cover" height="130" src="/system/photo/image/000/126/271/medium/zeputin.jpg" title="Земан может отменить поездку в Москву на празднование 75-летия Победы " width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.12.2019 17:01
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/58260-zeman-mozhet-otmenit-poezdku-v-moskvu-na-prazdnovanie-75-letiya-pobedy" class="link">Земан может отменить поездку в Москву на празднование 75-летия Победы </a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1269
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/58260-zeman-mozhet-otmenit-poezdku-v-moskvu-na-prazdnovanie-75-letiya-pobedy#comments">1</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Средние траты на празднование Нового года в Чехии вырастут на 16%" class="cover" height="130" src="/system/photo/image/000/126/267/medium/sparkler-839831_1280.jpg" title="Средние траты на празднование Нового года в Чехии вырастут на 16%" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.12.2019 12:40
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58257-srednie-traty-na-prazdnovanie-novogo-goda-v-chehii-vyrastut-na-16" class="link">Средние траты на празднование Нового года в Чехии вырастут на 16%</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
573
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58257-srednie-traty-na-prazdnovanie-novogo-goda-v-chehii-vyrastut-na-16#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Жителям Чехии напомнили о необходимости срочно чипировать собак" class="cover" height="130" src="/system/photo/image/000/126/266/medium/brown-and-white-dog-4633734_1280.jpg" title="Жителям Чехии напомнили о необходимости срочно чипировать собак" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.12.2019 10:55
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58256-zhitelyam-chehii-napomnili-o-neobhodimosti-srochno-chipirovat-sobak" class="link">Жителям Чехии напомнили о необходимости срочно чипировать собак</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2098
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58256-zhitelyam-chehii-napomnili-o-neobhodimosti-srochno-chipirovat-sobak#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В 2020 году обменять водительские права придется 860 тысячам человек" class="cover" height="130" src="/system/photo/image/000/126/265/medium/woman-289315_1280.jpg" title="В 2020 году обменять водительские права придется 860 тысячам человек" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.12.2019 10:12
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58255-v-2020-godu-obmenyat-voditelskie-prava-pridetsya-860-tysyacham-chelovek" class="link">В 2020 году обменять водительские права придется 860 тысячам человек</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1154
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58255-v-2020-godu-obmenyat-voditelskie-prava-pridetsya-860-tysyacham-chelovek#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
26
</div>
<div class='news__date news__date_month'>
декабря
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Земан в рождественском обращении охарактеризовал проблему Чехии одним словом" class="cover" height="130" src="/system/photo/image/000/126/264/medium/Zeman.jpg" title="Земан в рождественском обращении охарактеризовал проблему Чехии одним словом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.12.2019 16:34
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/58254-zeman-v-rozhdestvenskom-obraschenii-oharakterizoval-problemu-chehii-odnim-slovom" class="link">Земан в рождественском обращении охарактеризовал проблему Чехии одним словом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3512
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/58254-zeman-v-rozhdestvenskom-obraschenii-oharakterizoval-problemu-chehii-odnim-slovom#comments">1</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/58268-cheshskoe-televidenie-vvedet-raznoobraznye-oboznacheniya-dlya-nedetskih-filmov?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
