<!DOCTYPE html>
<html>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Вокруг чешского города Пльзень горят леса / Общество / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Десятки пожарных в понедельник ликвидируют серьезный лесной пожар на севере города Пльзень. Пожару присвоен третий уровень опасности, в его тушении помогает вертолет." >
<meta name="keywords" content="пожар, пожарники, Пльзень, Пльзенский край, Чехия" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="ujyxXV7j1OWVc99UfAch0LlDFZz+0+M/2LYprYYdWOc=" name="csrf-token" />
<link href="/assets/v2/application-5c63f65720bd19114137a11d09f6d9a0.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-bec5d8c30b9f0f4e48ec47b5fb5c6478.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Вокруг чешского города Пльзень горят леса" />
<meta property='og:url' content="https://37.139.13.158/news/people/57109-vokrug-cheshskogo-goroda-plzen-goryat-lesa" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Десятки пожарных в понедельник ликвидируют серьезный лесной пожар на севере города Пльзень. Пожару присвоен третий уровень опасности, в его тушении помогает вертолет." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/005/565/744488-original1-au845.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Вокруг чешского города Пльзень горят леса" />
<meta property='twitter:description' content="Десятки пожарных в понедельник ликвидируют серьезный лесной пожар на севере города Пльзень. Пожару присвоен третий уровень опасности, в его тушении помогает вертолет." />
<meta property='twitter:image' content="https://37.139.13.158/system/photo/image/000/124/478/xxlarge/744488-original1-au845.jpg" />
<meta property='twitter:url' content="https://37.139.13.158/news/people/57109-vokrug-cheshskogo-goroda-plzen-goryat-lesa" />

<link rel='canonical' href="https://37.139.13.158/news/people/57109-vokrug-cheshskogo-goroda-plzen-goryat-lesa">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы:
<div class='currency'>
EUR
</div>
<div class='rate'>
25.71
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
22.83
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.36
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.85
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="01n" src="https://openweathermap.org/img/w/01n.png" />
12 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=29e386f8c8390130e92e15bcr1427639&t=1490717313&env=live&wmode=opaque" width="400" height="50" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=a1887e63f91af25f9deed63cr1426869&t=1490723667&env=live&wmode=opaque" width="295" height="500" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
<!-- сбоку вместо спонсор раздела адаптивный размер -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-4210860558654007" data-ad-slot="3083991511"></ins></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-04-22T19:32:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/people" itemprop="url"><span itemprop='title'>Общество</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Вокруг чешского города Пльзень горят леса</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Вокруг чешского города Пльзень горят леса</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'><a href="https://37.139.13.158/users/kochy" class="username">Марина Комарова</a></span>
<time class='g-aux__item date' datetime='22.04.2019'>22.04.2019</time>
<time class='g-aux__item time' datetime='19:32'>19:32</time>
<span class='g-aux__item views'>333</span>
<span class='g-aux__item comments'><a href="/news/people/57109-vokrug-cheshskogo-goroda-plzen-goryat-lesa#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/124/478/xxlarge/744488-original1-au845.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Десятки пожарных в понедельник ликвидируют серьезный лесной пожар на севере города Пльзень. Пожару присвоен третий уровень опасности, в его тушении помогает вертолет.
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Вокруг чешского города Пльзень горят леса" class="cover" height="415" itemprop="image" src="/system/photo/image/000/124/478/xxlarge/744488-original1-au845.jpg" title="Вокруг чешского города Пльзень горят леса" width="610" />
</div>
<div itemprop='articleBody'>
<p>Огонь распространяется в северной части города, прежде всего в жилом районе Лохотин в направлении леса Кркавец. Дым можно увидеть с разных сторон города Пльзень. Местным жителям рекомендуют закрыть окна из-за запаха гари.&nbsp;</p>

<p>Пожарные напоминают о запрете на разведение&nbsp;открытого огня в лесах, парках и лесопарках в связи с засухой.&nbsp;В Праге также объявлено предупреждение в связи с высоким риском пожаров: в парках и лесах запрещено курить и разводить огонь.</p>

<p>Источник:&nbsp;<a href="https://www.novinky.cz/krimi/503028-kolem-plzne-hori-lesy.html">novinky.cz</a></p>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/124/478/xxlarge/744488-original1-au845.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/pozhar" title="Новости с тегом пожар">пожар</a> <a href="https://37.139.13.158/tags/pozharniki" title="Новости с тегом пожарники">пожарники</a> <a href="https://37.139.13.158/tags/Plzen" title="Новости с тегом Пльзень">Пльзень</a> <a href="https://37.139.13.158/tags/plzenskiy-kray" title="Новости с тегом Пльзенский край">Пльзенский край</a> <a href="https://37.139.13.158/tags/Chehiya" title="Новости с тегом Чехия">Чехия</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Бизнесмены окажут финансовую помощь для восстановления собора Парижской Богоматери" class="cover" height="130" src="/system/photo/image/000/124/449/medium/h3HKAVHbzaX7BEP5Pijn.jpg" title="Бизнесмены окажут финансовую помощь для восстановления собора Парижской Богоматери" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.04.2019 10:56
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57085-biznesmeny-okazhut-finansovuyu-pomosch-dlya-vosstanovleniya-sobora-parizhskoy-bogomateri" class="link">Бизнесмены окажут финансовую помощь для восстановления собора Парижской Богоматери</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
735
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57085-biznesmeny-okazhut-finansovuyu-pomosch-dlya-vosstanovleniya-sobora-parizhskoy-bogomateri#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Пожар в соборе Парижской Богоматери: основная конструкция здания спасена" class="cover" height="130" src="/system/photo/image/000/124/447/medium/755553495053415.jpg" title="Пожар в соборе Парижской Богоматери: основная конструкция здания спасена" width="190" />
</div>
<div class='item__info'>
<span class='date'>
16.04.2019 08:17
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57083-pozhar-v-sobore-parizhskoy-bogomateri-osnovnaya-konstruktsiya-zdaniya-spasena" class="link">Пожар в соборе Парижской Богоматери: основная конструкция здания спасена</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
746
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57083-pozhar-v-sobore-parizhskoy-bogomateri-osnovnaya-konstruktsiya-zdaniya-spasena#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На Рождество в Чехии было 136 пожаров, на 29 меньше чем в прошлом году" class="cover" height="130" src="/system/photo/image/000/123/653/medium/bright-1853624_960_720.jpg" title="На Рождество в Чехии было 136 пожаров, на 29 меньше чем в прошлом году" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.12.2018 10:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56469-na-rozhdestvo-v-chehii-bylo-136-pozharov-na-29-menshe-chem-v-proshlom-godu" class="link">На Рождество в Чехии было 136 пожаров, на 29 меньше чем в прошлом году</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1074
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56469-na-rozhdestvo-v-chehii-bylo-136-pozharov-na-29-menshe-chem-v-proshlom-godu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии на Рождество было ликвидировано 44 пожара" class="cover" height="130" src="/system/photo/image/000/123/648/medium/basket-burn-burning-688019.jpg" title="В Чехии на Рождество было ликвидировано 44 пожара" width="190" />
</div>
<div class='item__info'>
<span class='date'>
25.12.2018 13:10
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/56464-v-chehii-na-rozhdestvo-bylo-likvidirovano-44-pozhara" class="link">В Чехии на Рождество было ликвидировано 44 пожара</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1956
</span>
<span class='g-aux__item comments'>
<a href="/news/people/56464-v-chehii-na-rozhdestvo-bylo-likvidirovano-44-pozhara#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='57109'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="ujyxXV7j1OWVc99UfAch0LlDFZz+0+M/2LYprYYdWOc=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<div class='s-gray-box__content__block social-auth'>
<a href="/auth/facebook" class="social-button fb" title="Войти через Facebook">Facebook</a>
<a href="/auth/twitter" class="social-button tw" title="Войти через Twitter">Twitter</a>
<a href="/auth/vkontakte" class="social-button vk" title="Войти через ВКонтакте">ВКонтакте</a>
<a href="/auth/google_oauth2" class="social-button gp" title="Войти через Google">Google+</a>
</div>

<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
22
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Самолет не мог приземлиться в Праге из-за проблем с закрылками" class="cover" height="130" src="/system/photo/image/000/124/477/medium/2Jdar3_1024x813_a7f31c8a9f5bc887.jpg" title="Самолет не мог приземлиться в Праге из-за проблем с закрылками" width="190" />
</div>
<div class='item__info'>
<span class='date'>
22.04.2019 18:29
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57108-samolet-ne-mog-prizemlitsya-v-prage-iz-za-problem-s-zakrylkami" class="link">Самолет не мог приземлиться в Праге из-за проблем с закрылками</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
815
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57108-samolet-ne-mog-prizemlitsya-v-prage-iz-za-problem-s-zakrylkami#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
21
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Экзитполы: Зеленский разгромил Порошенко во втором туре" class="cover" height="130" src="/system/photo/image/000/124/474/medium/kzojmmffoia.jpg" title="Экзитполы: Зеленский разгромил Порошенко во втором туре" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2019 20:22
</span>
<a href="/news/politics" class="category">Политика</a>
</div>
<div class='item__title'>
<a href="/news/politics/57107-ekzitpoly-zelenskiy-razgromil-poroshenko-vo-vtorom-ture" class="link">Экзитполы: Зеленский разгромил Порошенко во втором туре</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
908
</span>
<span class='g-aux__item comments'>
<a href="/news/politics/57107-ekzitpoly-zelenskiy-razgromil-poroshenko-vo-vtorom-ture#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Туристам с «хорошей историей» станет проще получить шенгенскую визу" class="cover" height="130" src="/system/photo/image/000/124/473/medium/visa-3109800_960_720.jpg" title="Туристам с «хорошей историей» станет проще получить шенгенскую визу" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2019 16:44
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57106-turistam-s-horoshey-istoriey-stanet-prosche-poluchit-shengenskuyu-vizu" class="link">Туристам с «хорошей историей» станет проще получить шенгенскую визу</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2597
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57106-turistam-s-horoshey-istoriey-stanet-prosche-poluchit-shengenskuyu-vizu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге с 20 апреля временно запрещено разводить костры и курить в парках" class="cover" height="130" src="/system/photo/image/000/124/471/medium/fire-basket-4077722_960_720.jpg" title="В Праге с 20 апреля временно запрещено разводить костры и курить в парках" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2019 14:46
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57104-v-prage-s-20-aprelya-vremenno-zaprescheno-razvodit-kostry-i-kurit-v-parkah" class="link">В Праге с 20 апреля временно запрещено разводить костры и курить в парках</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
944
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57104-v-prage-s-20-aprelya-vremenno-zaprescheno-razvodit-kostry-i-kurit-v-parkah#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Во время взрывов на Шри-Ланке погибли 185 человек" class="cover" height="130" src="/system/photo/image/000/124/470/medium/755558348546336.jpeg" title="Во время взрывов на Шри-Ланке погибли 185 человек" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.04.2019 10:41
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57103-vo-vremya-vzryvov-na-shri-lanke-pogibli-185-chelovek" class="link">Во время взрывов на Шри-Ланке погибли 185 человек</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1254
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57103-vo-vremya-vzryvov-na-shri-lanke-pogibli-185-chelovek#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
20
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Группа KAZKA: «Иногда из одних и тех же ингредиентов ничего не получается, а в другой раз рождается шедевр»" class="cover" height="130" src="/system/photo/image/000/124/468/medium/kazka.jpg" title="Группа KAZKA: «Иногда из одних и тех же ингредиентов ничего не получается, а в другой раз рождается шедевр»" width="190" />
</div>
<div class='item__info'>
<span class='date'>
20.04.2019 13:20
</span>
<a href="/news/interview" class="category">Интервью</a>
</div>
<div class='item__title'>
<a href="/news/interview/57101-gruppa-kazka-inogda-iz-odnih-i-teh-zhe-ingredientov-nichego-ne-poluchaetsya-a-v-drugoy-raz-rozhdaetsya-shedevr" class="link">Группа KAZKA: «Иногда из одних и тех же ингредиентов ничего не получается, а в другой раз рождается шедевр»</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
698
</span>
<span class='g-aux__item comments'>
<a href="/news/interview/57101-gruppa-kazka-inogda-iz-odnih-i-teh-zhe-ingredientov-nichego-ne-poluchaetsya-a-v-drugoy-raz-rozhdaetsya-shedevr#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
18
</div>
<div class='news__date news__date_month'>
апреля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На Пасху в Чехии будет тепло и солнечно" class="cover" height="130" src="/system/photo/image/000/124/464/medium/5301a20232d5313381665d9a38e04e4c_resize_1260_833_.jpg" title="На Пасху в Чехии будет тепло и солнечно" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.04.2019 14:05
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57099-na-pashu-v-chehii-budet-teplo-i-solnechno" class="link">На Пасху в Чехии будет тепло и солнечно</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
909
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57099-na-pashu-v-chehii-budet-teplo-i-solnechno#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Еще четыре тонны польского куриного мяса с сальмонеллой попали в Чехию" class="cover" height="130" src="/system/photo/image/000/124/463/medium/chicken-3734005_960_720.jpg" title="Еще четыре тонны польского куриного мяса с сальмонеллой попали в Чехию" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.04.2019 12:03
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57098-esche-chetyre-tonny-polskogo-kurinogo-myasa-s-salmonelloy-popali-v-chehiyu" class="link">Еще четыре тонны польского куриного мяса с сальмонеллой попали в Чехию</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
970
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57098-esche-chetyre-tonny-polskogo-kurinogo-myasa-s-salmonelloy-popali-v-chehiyu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Магазины в Чехии будут открыты в пятницу и закрыты в понедельник" class="cover" height="130" src="/system/photo/image/000/124/462/medium/shopping-carts-2077841_960_720.jpg" title="Магазины в Чехии будут открыты в пятницу и закрыты в понедельник" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.04.2019 10:48
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57097-magaziny-v-chehii-budut-otkryty-v-pyatnitsu-i-zakryty-v-ponedelnik" class="link">Магазины в Чехии будут открыты в пятницу и закрыты в понедельник</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2298
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57097-magaziny-v-chehii-budut-otkryty-v-pyatnitsu-i-zakryty-v-ponedelnik#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге женщина ушла на йогу и не вернулась. Ее нашли мертвой" class="cover" height="130" src="/system/photo/image/000/124/461/medium/sta_en__soubor.png" title="В Праге женщина ушла на йогу и не вернулась. Ее нашли мертвой" width="190" />
</div>
<div class='item__info'>
<span class='date'>
18.04.2019 09:32
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57096-v-prage-zhenschina-ushla-na-yogu-i-ne-vernulas-ee-nashli-mertvoy" class="link">В Праге женщина ушла на йогу и не вернулась. Ее нашли мертвой</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3616
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57096-v-prage-zhenschina-ushla-na-yogu-i-ne-vernulas-ee-nashli-mertvoy#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>

<div class='l-wrapper'>
<iframe src="//cdn.bannersnack.com/iframe/rotator.html?hash=d3d780a1ca2420ba307604acr1427654&t=1490722548&env=live&wmode=opaque" width="1240" height="200" seamless="seamless" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/people/57109-vokrug-cheshskogo-goroda-plzen-goryat-lesa?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас и наших проектах</a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="http://valentine.420on.cz">День Святого Валентина</a></li>
<li><a href="http://may.420on.cz">Майские праздники</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  document.write("<a href='//www.liveinternet.ru/click' "+
  "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
  "' alt='' title='LiveInternet' "+
  "border='0' width='31' height='31'><\/a>")
</script>
</body>
</html>
