<!DOCTYPE html>
<html>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>В пражском метро начали установку терминалов для бесконтактной покупки билетов / Экономика / Новости / 420on.cz Пражский городской портал</title>
<meta name="description" content="Транспортное предприятие Праги (DPP) 30 июля начало установку в вестибюлях метро терминалов для бесконтактной оплаты проезда. Для их размещения используются стойки бывших валидаторов Opencard." >
<meta name="keywords" content="Прага, транспорт, Транспортное предприятие Праги, метро" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="OHeY1yq1x4pZdranpJCWBjdG3OVK2FgxzsyQthfgHdM=" name="csrf-token" />
<link href="/assets/v2/application-bddba69c3f540a7c49358bac16b78e0f.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="В пражском метро начали установку терминалов для бесконтактной покупки билетов" />
<meta property='og:url' content="https://37.139.13.158/news/economics/57572-v-prazhskom-metro-nachali-ustanovku-terminalov-dlya-beskontaktnoy-pokupki-biletov" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Транспортное предприятие Праги (DPP) 30 июля начало установку в вестибюлях метро терминалов для бесконтактной оплаты проезда. Для их размещения используются стойки бывших валидаторов Opencard." />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/006/082/terminal.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="В пражском метро начали установку терминалов для бесконтактной покупки билетов" />
<meta property='twitter:description' content="Транспортное предприятие Праги (DPP) 30 июля начало установку в вестибюлях метро терминалов для бесконтактной оплаты проезда. Для их размещения используются стойки бывших валидаторов Opencard." />
<meta property='twitter:image' content="https://37.139.13.158/system/photo/image/000/125/129/xxlarge/terminal.jpg" />
<meta property='twitter:url' content="https://37.139.13.158/news/economics/57572-v-prazhskom-metro-nachali-ustanovku-terminalov-dlya-beskontaktnoy-pokupki-biletov" />

<link rel='canonical' href="https://37.139.13.158/news/economics/57572-v-prazhskom-metro-nachali-ustanovku-terminalov-dlya-beskontaktnoy-pokupki-biletov">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы:
<div class='currency'>
EUR
</div>
<div class='rate'>
25.66
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.02
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.36
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.91
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="09d" src="https://openweathermap.org/img/w/09d.png" />
24 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link active">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/news" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/news/economics" class="b-nav__sublinks-link">Экономика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/politics" class="b-nav__sublinks-link">Политика</a></li>
<li class='b-nav__sublinks-item'><a href="/news/sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/news/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/news/press-release" class="b-nav__sublinks-link">Пресс-релизы</a></li>
<li class='b-nav__sublinks-item'><a href="/news/people" class="b-nav__sublinks-link">Общество</a></li>
<li class='b-nav__sublinks-item'><a href="/news/authors" class="b-nav__sublinks-link">Авторские колонки</a></li>
<li class='b-nav__sublinks-item'><a href="/news/interview" class="b-nav__sublinks-link">Интервью</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-07-30T15:19:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news" itemprop="url"><span itemprop='title'>Новости</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/news/economics" itemprop="url"><span itemprop='title'>Экономика</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>В пражском метро начали установку терминалов для бесконтактной покупки билетов</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>В пражском метро начали установку терминалов для бесконтактной покупки билетов</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/zasypoon" class="username">Александра Кириченко</a>
</span>
<time class='g-aux__item date' datetime='30.07.2019'>30.07.2019</time>
<time class='g-aux__item time' datetime='15:19'>15:19</time>
<span class='g-aux__item views'>92</span>
<span class='g-aux__item comments'><a href="/news/economics/57572-v-prazhskom-metro-nachali-ustanovku-terminalov-dlya-beskontaktnoy-pokupki-biletov#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/125/129/xxlarge/terminal.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Транспортное предприятие Праги (DPP) 30 июля начало установку в вестибюлях метро терминалов для бесконтактной оплаты проезда. Для их размещения используются стойки бывших валидаторов Opencard.
</div>
<div class='source'>Фото: dpp.cz</div>
<div class='b-doc__mainphoto'>
<img alt="В пражском метро начали установку терминалов для бесконтактной покупки билетов" class="cover" height="415" itemprop="image" src="/system/photo/image/000/125/129/xxlarge/terminal.jpg" title="В пражском метро начали установку терминалов для бесконтактной покупки билетов" width="610" />
</div>
<div itemprop='articleBody'>
<p>До конца лета в метро появится 77 терминалов. Неохваченными останутся только новые станции &laquo;зеленой&raquo; ветки &laquo;Боржиславка&raquo;, &laquo;Петршин&raquo; и &laquo;Немоцнице Мотол&raquo;: там нет готовых стоек, поэтому установка терминалов немного затянется. До конца января 2020 года автоматы будут работать в тестовом режиме. Кроме покупки билетов на 30, 90 минут или 24 часа в полной и льготной версиях они позволять проверить срок действия купонов на проездном L&iacute;tačka, платежной карте или другом носителе.</p>

<p>Напомним, с 26 апреля 2019 года терминалы для бесконтактной оплаты проезда <a href="https://420on.cz/news/economics/57131-oplatit-proezd-v-tramvae-v-prage-mozhno-bankovskoy-kartoy" target="_blank">работают во всех пражских трамваях</a>. С этого момента и до конца июня пассажиры с их помощью закупили 433 300 билетов общей стоимостью 13,11 млн крон. Востребованность услуги растет: за один только июнь продано более 204 тысяч проездных документов на 6,2 млн крон. Чаще всего бесконтактными терминалами пользуются пассажиры маршрутов 22, 9,&nbsp;17 и 97.</p>

<p>В DPP отмечают тот факт, что введение нового способа оплаты проезда практически не повлияло на частоту использования автоматов, размещенных на остановках.</p>

<p>Источник: <a href="http://www.dpp.cz/dpp-rozsiruje-sit-bezkontaktnich-terminalu-do-metra-nove-si-na-nich-overite-platnost-casovych-kuponu/" target="_blank">dpp.cz</a>&nbsp;</p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/125/129/xxlarge/terminal.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/Praga" title="Новости с тегом Прага">Прага</a> <a href="https://37.139.13.158/tags/transport" title="Новости с тегом транспорт">транспорт</a> <a href="https://37.139.13.158/tags/DPP" title="Новости с тегом Транспортное предприятие Праги">Транспортное предприятие Праги</a> <a href="https://37.139.13.158/tags/metro" title="Новости с тегом метро">метро</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В пражском природном бассейне Лготка утонул второй человек с начала сезона" class="cover" height="130" src="/system/photo/image/000/125/126/medium/Lhotka.jpg" title="В пражском природном бассейне Лготка утонул второй человек с начала сезона" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.07.2019 10:42
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57569-v-prazhskom-prirodnom-basseyne-lgotka-utonul-vtoroy-chelovek-s-nachala-sezona" class="link">В пражском природном бассейне Лготка утонул второй человек с начала сезона</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
338
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57569-v-prazhskom-prirodnom-basseyne-lgotka-utonul-vtoroy-chelovek-s-nachala-sezona#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Очистка Карлова моста от граффити была проведена непрофессионально" class="cover" height="130" src="/system/photo/image/000/125/118/medium/Karluv-most.jpg" title="Очистка Карлова моста от граффити была проведена непрофессионально" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.07.2019 11:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57562-ochistka-karlova-mosta-ot-graffiti-byla-provedena-neprofessionalno" class="link">Очистка Карлова моста от граффити была проведена непрофессионально</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1389
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57562-ochistka-karlova-mosta-ot-graffiti-byla-provedena-neprofessionalno#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="С Карлова моста неожиданно пропало граффити" class="cover" height="130" src="/system/photo/image/000/125/114/medium/nadpis.jpg" title="С Карлова моста неожиданно пропало граффити" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.07.2019 20:38
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57558-s-karlova-mosta-neozhidanno-propalo-graffiti" class="link">С Карлова моста неожиданно пропало граффити</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2024
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57558-s-karlova-mosta-neozhidanno-propalo-graffiti#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прага представила художественные проекты для линии пражского метро D" class="cover" height="130" src="/system/photo/image/000/125/105/medium/761201-original1-7zmej.jpg" title="Прага представила художественные проекты для линии пражского метро D" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.07.2019 08:32
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57550-praga-predstavila-hudozhestvennye-proekty-dlya-linii-prazhskogo-metro-d" class="link">Прага представила художественные проекты для линии пражского метро D</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1055
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57550-praga-predstavila-hudozhestvennye-proekty-dlya-linii-prazhskogo-metro-d#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='57572'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="OHeY1yq1x4pZdranpJCWBjdG3OVK2FgxzsyQthfgHdM=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
30
</div>
<div class='news__date news__date_month'>
июля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Медицинские туристы едут в Чехию ради пластических операций и искусственного оплодотворения" class="cover" height="130" src="/system/photo/image/000/125/128/medium/doctor.jpg" title="Медицинские туристы едут в Чехию ради пластических операций и искусственного оплодотворения" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.07.2019 14:05
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57571-meditsinskie-turisty-edut-v-chehiyu-radi-plasticheskih-operatsiy-i-iskusstvennogo-oplodotvoreniya" class="link">Медицинские туристы едут в Чехию ради пластических операций и искусственного оплодотворения</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
187
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57571-meditsinskie-turisty-edut-v-chehiyu-radi-plasticheskih-operatsiy-i-iskusstvennogo-oplodotvoreniya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Суд отклонил иск российского студента-анархиста к Чешской Республике" class="cover" height="130" src="/system/photo/image/000/125/127/medium/shevcov.jpg" title="Суд отклонил иск российского студента-анархиста к Чешской Республике" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.07.2019 11:56
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57570-sud-otklonil-isk-rossiyskogo-studenta-anarhista-k-cheshskoy-respublike" class="link">Суд отклонил иск российского студента-анархиста к Чешской Республике</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
276
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57570-sud-otklonil-isk-rossiyskogo-studenta-anarhista-k-cheshskoy-respublike#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В пражском природном бассейне Лготка утонул второй человек с начала сезона" class="cover" height="130" src="/system/photo/image/000/125/126/medium/Lhotka.jpg" title="В пражском природном бассейне Лготка утонул второй человек с начала сезона" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.07.2019 10:42
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57569-v-prazhskom-prirodnom-basseyne-lgotka-utonul-vtoroy-chelovek-s-nachala-sezona" class="link">В пражском природном бассейне Лготка утонул второй человек с начала сезона</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
338
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57569-v-prazhskom-prirodnom-basseyne-lgotka-utonul-vtoroy-chelovek-s-nachala-sezona#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Китай скупает чешскую древесину" class="cover" height="130" src="/system/photo/image/000/125/125/medium/texture-2119287_1280.jpg" title="Китай скупает чешскую древесину" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.07.2019 10:20
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57568-kitay-skupaet-cheshskuyu-drevesinu" class="link">Китай скупает чешскую древесину</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
244
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57568-kitay-skupaet-cheshskuyu-drevesinu#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чешские архитекторы построят в Грузии новый город" class="cover" height="130" src="/system/photo/image/000/125/123/medium/vizualizace.jpg" title="Чешские архитекторы построят в Грузии новый город" width="190" />
</div>
<div class='item__info'>
<span class='date'>
30.07.2019 07:57
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57566-cheshskie-arhitektory-postroyat-v-gruzii-novyy-gorod" class="link">Чешские архитекторы построят в Грузии новый город</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
533
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57566-cheshskie-arhitektory-postroyat-v-gruzii-novyy-gorod#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
29
</div>
<div class='news__date news__date_month'>
июля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Полиция помогла иностранке достать из Влтавы сумку с 20 тысячами крон" class="cover" height="130" src="/system/photo/image/000/125/122/medium/kabelka.jpg" title="Полиция помогла иностранке достать из Влтавы сумку с 20 тысячами крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.07.2019 17:04
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57565-politsiya-pomogla-inostranke-dostat-iz-vltavy-sumku-s-20-tysyachami-kron" class="link">Полиция помогла иностранке достать из Влтавы сумку с 20 тысячами крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
881
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57565-politsiya-pomogla-inostranke-dostat-iz-vltavy-sumku-s-20-tysyachami-kron#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Сход с рельсов товарного поезда у Марианске-Лазне привел к ущербу в 29 млн крон" class="cover" height="130" src="/system/photo/image/000/125/121/medium/vlak.jpg" title="Сход с рельсов товарного поезда у Марианске-Лазне привел к ущербу в 29 млн крон" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.07.2019 15:09
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57564-shod-s-relsov-tovarnogo-poezda-u-marianske-lazne-privel-k-uscherbu-v-29-mln-kron" class="link">Сход с рельсов товарного поезда у Марианске-Лазне привел к ущербу в 29 млн крон</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
502
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57564-shod-s-relsov-tovarnogo-poezda-u-marianske-lazne-privel-k-uscherbu-v-29-mln-kron#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Очистка Карлова моста от граффити была проведена непрофессионально" class="cover" height="130" src="/system/photo/image/000/125/118/medium/Karluv-most.jpg" title="Очистка Карлова моста от граффити была проведена непрофессионально" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.07.2019 11:35
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57562-ochistka-karlova-mosta-ot-graffiti-byla-provedena-neprofessionalno" class="link">Очистка Карлова моста от граффити была проведена непрофессионально</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1389
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57562-ochistka-karlova-mosta-ot-graffiti-byla-provedena-neprofessionalno#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии до выходных ожидаются грозы и жара" class="cover" height="130" src="/system/photo/image/000/125/116/medium/storm-730653_1280.jpg" title="В Чехии до выходных ожидаются грозы и жара" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.07.2019 10:10
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57560-v-chehii-do-vyhodnyh-ozhidayutsya-grozy-i-zhara" class="link">В Чехии до выходных ожидаются грозы и жара</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
953
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57560-v-chehii-do-vyhodnyh-ozhidayutsya-grozy-i-zhara#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Минфин готовится отменить «супергрязную» зарплату и сократить налоговую нагрузку на работников" class="cover" height="130" src="/system/photo/image/000/125/115/medium/money-3818438_1280.jpg" title="Минфин готовится отменить «супергрязную» зарплату и сократить налоговую нагрузку на работников" width="190" />
</div>
<div class='item__info'>
<span class='date'>
29.07.2019 08:54
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57559-minfin-gotovitsya-otmenit-supergryaznuyu-zarplatu-i-sokratit-nalogovuyu-nagruzku-na-rabotnikov" class="link">Минфин готовится отменить «супергрязную» зарплату и сократить налоговую нагрузку на работников</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2023
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57559-minfin-gotovitsya-otmenit-supergryaznuyu-zarplatu-i-sokratit-nalogovuyu-nagruzku-na-rabotnikov#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/news/economics/57572-v-prazhskom-metro-nachali-ustanovku-terminalov-dlya-beskontaktnoy-pokupki-biletov?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- begin of Top100 code -->
<script async id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3085213"></script>
<!-- end of Top100 code -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  document.write("<a href='//www.liveinternet.ru/click' "+
  "target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
  escape(document.referrer)+((typeof(screen)=="undefined")?"":
  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
  ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
  "' alt='' title='LiveInternet' "+
  "border='0' width='31' height='31'><\/a>")
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
