<!DOCTYPE html>
<html>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Чем заняться в Праге в выходные 29 февраля и 1 марта / Культура / Журнал / 420on.cz Пражский городской портал</title>
<meta name="description" content="В этот уик-энд провожаем зиму и встречаем календарную весну. Печь (и есть) блины — достойное занятие, но найдите в себе силы оторваться от него и выглянуть на улицу: в Праге ожидается много интересного! " >
<meta name="keywords" content="Выходные в Праге, ярмарка, выставка, концерт, фестиваль, музей" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="kN0f41ql8LkzrmNBJ95heOPQHuSZHGCorANrEI+WYis=" name="csrf-token" />
<link href="/assets/v2/application-e43a204aee257a0a0bd072dc7b80a1ca.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Чем заняться в Праге в выходные 29 февраля и 1 марта" />
<meta property='og:url' content="https://37.139.13.158/magazine/culture/58480-chem-zanyatsya-v-prage-v-vyhodnye-29-fevralya-i-1-marta" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="В этот уик-энд провожаем зиму и встречаем календарную весну. Печь (и есть) блины — достойное занятие, но найдите в себе силы оторваться от него и выглянуть на улицу: в Праге ожидается много интересного! " />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/007/083/crocus-2174349_1280.jpg?1582906508" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Чем заняться в Праге в выходные 29 февраля и 1 марта" />
<meta property='twitter:description' content="В этот уик-энд провожаем зиму и встречаем календарную весну. Печь (и есть) блины — достойное занятие, но найдите в себе силы оторваться от него и выглянуть на улицу: в Праге ожидается много интересного! " />
<meta property='twitter:image' content="https://37.139.13.158/system/shared_photo/image/000/007/083/crocus-2174349_1280.jpg?1582906508" />
<meta property='twitter:url' content="https://37.139.13.158/magazine/culture/58480-chem-zanyatsya-v-prage-v-vyhodnye-29-fevralya-i-1-marta" />

<link rel='canonical' href="https://37.139.13.158/magazine/culture/58480-chem-zanyatsya-v-prage-v-vyhodnye-29-fevralya-i-1-marta">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
<div class='currency'>
EUR
</div>
<div class='rate'>
25.46
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.08
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.34
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.94
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04d" src="https://openweathermap.org/img/w/04d.png" />
7 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link active">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/magazine" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/style" class="b-nav__sublinks-link">Стиль</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/home" class="b-nav__sublinks-link">Дом и семья</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/food" class="b-nav__sublinks-link">Еда</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/health" class="b-nav__sublinks-link">Здоровье</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/Sport" class="b-nav__sublinks-link">Спорт</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/technology" class="b-nav__sublinks-link">Технологии</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/sprosi_streltcova" class="b-nav__sublinks-link">Спроси Стрельцова</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2020-02-28T18:00:00+01:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine" itemprop="url"><span itemprop='title'>Журнал</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine/culture" itemprop="url"><span itemprop='title'>Культура</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Чем заняться в Праге в выходные 29 февраля и 1 марта</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Чем заняться в Праге в выходные 29 февраля и 1 марта</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/zasypoon" class="username">Александра Кириченко</a>
</span>
<time class='g-aux__item date' datetime='28.02.2020'>28.02.2020</time>
<time class='g-aux__item time' datetime='18:00'>18:00</time>
<span class='g-aux__item views'>640</span>
<span class='g-aux__item comments'><a href="/magazine/culture/58480-chem-zanyatsya-v-prage-v-vyhodnye-29-fevralya-i-1-marta#comments">1</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/126/559/xxlarge/crocus-2174349_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
В этот уик-энд провожаем зиму и встречаем календарную весну. Печь (и есть) блины — достойное занятие, но найдите в себе силы оторваться от него и выглянуть на улицу: в Праге ожидается много интересного! 
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Чем заняться в Праге в выходные 29 февраля и 1 марта" class="cover" height="415" itemprop="image" src="/system/photo/image/000/126/559/xxlarge/crocus-2174349_1280.jpg" title="Чем заняться в Праге в выходные 29 февраля и 1 марта" width="610" />
</div>
<div itemprop='articleBody'>
<p><strong>Видеопроекция на здании Каролинума</strong></p>

<p>Видеомаппинг на главном здании Карлова университета будет посвящен столетию с момента принятия первой чехословацкой конституции и возвращения университету исторического названия. Гости смогут бесплатно посетить выставку, рассказывающую об историю университета, и выпить глинтвейн.</p>

<p>Где: Каролинум, Ovocn&yacute; trh 5, Прага 1<br />
Когда: 29 февраля с 18:30 до 22:30<br />
Вход: бесплатно<br />
<a href="https://www.facebook.com/events/198805157900994/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Тибетский Новый год</strong></p>

<p>В субботу в Новоместской ратуше мультижанровым фестивалем отметят тибетский новый год, 2147-й по счету и посвященный металлической мыши. В исторических помещениях занятия для себя найдут и взрослые, и дети. Главное, все смогут познакомиться с тибетской культурой и духовным наследием.</p>

<p>Когда: 29 февраля с 14:00<br />
Где: Новоместская ратуша, Karlovo n&aacute;měst&iacute; 1/23, Прага 2<br />
Вход: 200 крон (собранные средства пойдут на помощь тибетским детям)<br />
<a href="http://www.losar.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Африканская ярмарка&nbsp;</strong></p>

<p>В пражском районе Голешовице, а именно в креативном пространстве město moře, в субботу пройдет культурно-гастрономическая акция. Там можно будет попробовать и купить свежие и сушеные фрукты из Африки (и Азии), пряности из Занзибара, темный шоколад и многое другое.</p>

<p>Где: město moře, Př&iacute;stavn&iacute; 7, Прага 7<br />
Когда: 29 февраля с 10:00 до 16:00<br />
Вход: бесплатно<br />
<a href="https://www.africketrhy.cz/markets/africke-trhy-v-praze-29-2-2020/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Пражская Матейская ярмарка &mdash; 2020</strong><br />
&nbsp;<br />
В выставочном комплексе Голешовице продолжается традиционная и самая крупная передвижная ярмарка развлечений и аттракционов в Чехии &mdash; Матейская. Обязательные атрибуты &mdash; американские горки, дома смеха, тир, карусель, замок ужасов, качели. Каждый год появляются новые и необычные аттракционы из других стран. Проработает ярмарка, которая проводится уже в 57-й раз, до конца апреля.<br />
&nbsp;<br />
Где: V&yacute;stavi&scaron;tě Hole&scaron;ovice<br />
Когда: по выходным с 10:00 до 22:00<br />
Вход: бесплатно &mdash; 30 крон<br />
<a href="http://https//420on.cz/afisha/others/11841-prazhskaya-mateyskaya-yarmarka-2019" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Винный фестиваль &laquo;Открой эту бутылку&raquo;</strong></p>

<p>Субботним вечером винодельня Святой Клары в пражском Ботаническом саду присоединится к глобальной акции Open that bottle night, когда в продажу поступают эксклюзивные вина прошлых лет. В винотеке можно будет продегустировать восемь редких образцов. Необходимо бронирование по <a href="mailto:eliska.muchnova@botanicka.cz">электронной почте</a>.&nbsp;</p>

<p>Где: винодельня Святой Клары, Trojsk&aacute; 800/196, Прага 7<br />
Когда: 29 февраля с 19:00 до 23:00<br />
Вход: 450 крон<br />
<a href="https://www.botanicka.cz/clanky/akce/open-that-bottle-night" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Воркшоп для невест &mdash; 2020</strong></p>

<p>В субботу, 29 февраля, в отеле Mandarin Oriental, Prague 5* состоится 4-й эксклюзивный воркшоп для невест &mdash; 2020. Он позволит будущим новобрачным узнать все о подготовке к свадьбе сразу и в одном месте и познакомиться с лучшими свадебными профессионалами Праги. Участие для невест бесплатно, количество мест ограниченно. Регистрация обязательна: +420 603 176 353 (WhatsApp, Viber, Telegram) или <a href="mailto:happy@happywedding.travel">happy@happywedding.travel</a></p>

<p>Где: Mandarin Oriental, Prague 5*, Nebovidsk&aacute; 459/1, Прага 1<br />
Когда: 29 февраля в 15:00<br />
Вход: бесплатно, нужна регистрация<br />
<a href="https://420on.cz/afisha/others/12012-4-y-eksklyuzivnyy-vorkshop-dlya-nevest-2020-v-prage" target="_blank">Подробная информация</a></p>

<p><strong>Образовательная акция PRO Instagram</strong></p>

<p>1 марта в Праге пройдет мероприятие, посвященное продвижению в Instagram. Четыре опытных спикера поделятся полезной информацией и секретами успешного ведения блога в 2020 году. Кроме познавательных лекций участников ждет активный нетворкинг, вкусные угощения и яркая фотосессия.&nbsp;</p>

<p>Где: Uměleck&aacute; 4, Прага 7<br />
Когда: 1 марта с 12:00 до 18:00<br />
Вход: 1000 крон, билеты по телефону +420 702 015 433<br />
<a href="https://420on.cz/afisha/conf/12016-obrazovatelnaya-aktsiya-pro-instagram-kak-vesti-uspeshnyy-blog-v-2020-godu" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Последние дни катка на Летне</strong></p>

<p>Признавайтесь, это зимой вы были на катке? Независимо от ответа советуем вам посетить самый большой и при этом бесплатный пражский каток под открытым небом. В распоряжении посетителей две ледовые коробки, для маленьких детей и для всех остальных, прокат коньков, отапливаемый шатер и т.д. В ближайшее время он закроется до следующего зимнего сезона, как и другие пражские катки.</p>

<p>Где: Летенская равнина, Прага 7, у трамвайной остановки Sparta<br />
Когда: ежедневно с 09:00 до 21:00<br />
Вход: бесплатно</p>

<p><strong>Кулинарный фестиваль Grand Restaurant Festival 2020</strong></p>

<p>У вас есть последний шанс посетить&nbsp;фестиваль, в рамках которого желающие могут за символическую цену отведать лучшие блюда ресторанов, включенных в путеводитель Maurerův v&yacute;běr Grand Restaurant. По всей стране в акции участвует 89 заведений, полный список пражских ресторанов можно посмотреть&nbsp;<a href="https://maureruv-vyber.cz/grand-restaurant-festival/nabidka?region[]=1" target="_blank">здесь</a>.&nbsp;</p>

<p>Где: Прага<br />
Когда: с 15 января по 29 февраля<br />
Вход: 300, 600 или 700 крон в зависимости от меню<br />
<a href="https://maureruv-vyber.cz/grand-restaurant-festival" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Фестиваль Opera 2020</strong></p>

<p>В эти выходные завершается масштабный оперный фестиваль, который проводится в чешской столице с 1993 года раз в два года. В этом году для ценителей оперы подготовили 17 инсценировок от классики Моцарта и Пуччини до новинок и незаслуженно забытых произведений. Концерты проходят в недавно реконструированной Государственной опере, Национальном и Сословном театрах. Выступают оперные певцы из Чехии и Словакии.</p>

<p>Где: Государственная опера, Национальный и Сословный театры<br />
Когда: до 2 марта<br />
Вход: 150-790 крон<br />
<a href="http://www.festival-opera.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Акция &laquo;Джунгли, которые не спят&raquo; в Ботаническом саду</strong></p>

<p>В пражской оранжерее &laquo;Фата Моргана&raquo; до 28 марта проходят вечерние экскурсии в темноте. Посетители могут прогуляться по тропинкам под пальмами в сопровождении гида и под аккомпанемент кваканья тропических лягушек. В феврале экскурсии проводятся по пятницам и субботам в 18:00, в марте &mdash; в 18:50. Нужна&nbsp;<a href="https://www.botanicka.cz/" target="_blank">предварительная запись.</a></p>

<p>Где: оранжерея &laquo;Фата Моргана&raquo;, Trojsk&aacute; 800/196, Прага 7<br />
Когда: по субботам в 18:00, с марта в 18:50<br />
Вход: 100 крон для детей, 200 крон для взрослых<br />
<a href="https://www.botanicka.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Фермерский рынок на Наплавке</strong></p>

<p>В субботу можно посетить знаменитый рынок сельхозпродукции от чешских фермеров открывает новый сезон. Место торговли будет организовано традиционно на Наплавке (N&aacute;plavkа) вблизи моста им. Палацкого. Каждую субботу здесь можно будет купить свежие продукты от сезонных овощей и фруктов до молока, сыров, домашних яиц и свежей рыбы.</p>

<p>Где: Ra&scaron;&iacute;novo n&aacute;břež&iacute;, Прага 2<br />
Когда: по субботам с 08:00 до 14:00<br />
Вход: бесплатно<br />
<a href="http://www.farmarsketrziste.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Фермерский рынок на площади Йиржи из Подебрад</strong></p>

<p>Сезон открыл и другой известный пражский фермерский рынок. По субботам с 08:00 до 14:00 чешские фермеры и ремесленники предлагают предлагают покупателям большой выбор продуктов и изделий, сделанных вручную. Это свежие молочные продукты с чешских ферм, мясо и яйца. Также на ярмарке продаются копчености от частных колбасников, дрожжевой хлеб, национальное чешское печенье, сыры, масло, рыба, мед, керамические изделия и др. Фермерский рынок проходит под знаком отказа от пластика: здесь нет ни одноразовых пакетов, ни пластмассовой посуды.</p>

<p>Где: n&aacute;měst&iacute; Jiř&iacute;ho z Poděbrad, Прага 3<br />
Когда: по субботам с 08:00 до 14:00<br />
Вход: бесплатно</p>

<p><strong>Зима в пражском зоопарке</strong></p>

<p>Зоопарк Праги открыт для посещения круглый год, и зимой и в начале весны здесь не менее интересно, чем летом! Приходите увидеть детенышей, которые появились на свет в 2019 году! Среди молодняка прошедшего года &ndash; детеныши капского морского котика, кошачьего лемура, большого рыжего кенгуру, чакского пекари и кубинской хутии. Также вы можете посмотреть, как смотрители зоопарка кормят животных</p>

<p>Где: Пражский зоопарк, U Trojsk&eacute;ho z&aacute;mku 3/120, Прага 7<br />
Когда: в зимнее время&nbsp;с 09:00 до 16:00<br />
Вход: 200&nbsp;крон для детей, 250 крон для взрослых<br />
<a href="https://420on.cz/travel/about_prague/58241-rozhdestvo-v-prazhskom-zooparke" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Космическая выставка Cosmos Discovery</strong></p>

<p>В выставочном центре Голешовице проходит уникальная международная выставка, посвященная истории и современности освоения космоса. На территории площадью более двух тысяч квадратных метров разместились оригинальные экспонаты, побывавшие в космосе, включая части настоящих шаттлов, орбитальных станций и космических кораблей, и уникальная коллекция скафандров. Выставка обещает богатую мультимедийную составляющую и много интерактива.</p>

<p>Где: V&yacute;stavi&scaron;tě Praha, Křiž&iacute;kův pavilon, Прага 7<br />
Когда: ежедневно с 09:00 до 20:00<br />
Вход: 200-300 крон<br />
<a href="https://www.cosmosdiscovery.cz/o-vystave" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Блошиный рынок на Жижкове</strong></p>

<p>На Жижкове каждые выходные работает блошиный рынок. Найти там можно что угодно: продукты, мебель, книги, одежду, электронику, товары для дома и сада. Стоит отметить, что кроме раритетов встречаются и новые вещи. Кстати, у вас есть возможность посетить рынок не только как покупатель, но и как продавец. Регистрация проходит на месте.</p>

<p>Где: Termin&aacute;l Žižkov, Jana Želivsk&eacute;ho 2385/11, Прага 3<br />
Когда: 08:00-15:00<br />
Вход: 10 крон<br />
<a href="https://www.terminalzizkov.cz/">Подробная информация</a>&nbsp;</p>

<p><strong>Экскурсии в океанариум &laquo;Морской мир&raquo;</strong><br />
&nbsp;<br />
Выходные &mdash; отличный повод посетить &laquo;Морской мир&raquo; на Выставиште, который представляет собой огромную площадку для демонстрации подводной жизни 360 видов рыб и морских животных. Всего здесь представлено 60 аквариумов общей емкостью 260 тысяч литров. Среди их обитателей &mdash; акулы, мурены, черепахи, пираньи, скаты, барракуды, мечехвосты и огромное количество других представителей подводного мира.<br />
&nbsp;<br />
Адрес: ZOO Mořsk&yacute; svět, V&yacute;stavi&scaron;tě, Прага&nbsp;7<br />
Время проведения: 09:00-19:00<br />
Вход: бесплатно &mdash; 320 крон<br />
<a href="https://420on.cz/afisha/exhibition/11810-nochnoe-kormlenie-akul-v-zooparke-morskoy-mir" target="_blank">Подробная информация</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/126/559/xxlarge/crocus-2174349_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/Vyhodnye%20v%20Prage" title="Новости с тегом Выходные в Праге">Выходные в Праге</a> <a href="https://37.139.13.158/tags/yarmarka" title="Новости с тегом ярмарка">ярмарка</a> <a href="https://37.139.13.158/tags/vystavka" title="Новости с тегом выставка">выставка</a> <a href="https://37.139.13.158/tags/kontsert" title="Новости с тегом концерт">концерт</a> <a href="https://37.139.13.158/tags/festival" title="Новости с тегом фестиваль">фестиваль</a> <a href="https://37.139.13.158/tags/muzey" title="Новости с тегом музей">музей</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Как провести в Праге выходные 22 и 23 февраля" class="cover" height="130" src="/system/photo/image/000/126/536/medium/1.jpg" title="Как провести в Праге выходные 22 и 23 февраля" width="190" />
</div>
<div class='item__info'>
<span class='date'>
21.02.2020 18:00
</span>
<a href="/magazine/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/magazine/culture/58458-kak-provesti-v-prage-vyhodnye-22-i-23-fevralya" class="link">Как провести в Праге выходные 22 и 23 февраля</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1798
</span>
<span class='g-aux__item comments'>
<a href="/magazine/culture/58458-kak-provesti-v-prage-vyhodnye-22-i-23-fevralya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Как провести в Праге выходные 15 и 16 февраля" class="cover" height="130" src="/system/photo/image/000/126/505/medium/prague-1437538_1280.jpg" title="Как провести в Праге выходные 15 и 16 февраля" width="190" />
</div>
<div class='item__info'>
<span class='date'>
14.02.2020 18:00
</span>
<a href="/magazine/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/magazine/culture/58433-kak-provesti-v-prage-vyhodnye-15-i-16-fevralya" class="link">Как провести в Праге выходные 15 и 16 февраля</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1566
</span>
<span class='g-aux__item comments'>
<a href="/magazine/culture/58433-kak-provesti-v-prage-vyhodnye-15-i-16-fevralya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чем заняться в Праге в выходные 8 и 9 февраля" class="cover" height="130" src="/system/photo/image/000/126/476/medium/portrait-3036880_1280.jpg" title="Чем заняться в Праге в выходные 8 и 9 февраля" width="190" />
</div>
<div class='item__info'>
<span class='date'>
07.02.2020 18:00
</span>
<a href="/magazine/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/magazine/culture/58409-chem-zanyatsya-v-prage-v-vyhodnye-8-i-9-fevralya" class="link">Чем заняться в Праге в выходные 8 и 9 февраля</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3449
</span>
<span class='g-aux__item comments'>
<a href="/magazine/culture/58409-chem-zanyatsya-v-prage-v-vyhodnye-8-i-9-fevralya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Как провести в Праге выходные 1 и 2 февраля" class="cover" height="130" src="/system/photo/image/000/126/443/medium/stena.jpg" title="Как провести в Праге выходные 1 и 2 февраля" width="190" />
</div>
<div class='item__info'>
<span class='date'>
31.01.2020 17:20
</span>
<a href="/magazine/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/magazine/culture/58379-kak-provesti-v-prage-vyhodnye-1-i-2-fevralya" class="link">Как провести в Праге выходные 1 и 2 февраля</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1891
</span>
<span class='g-aux__item comments'>
<a href="/magazine/culture/58379-kak-provesti-v-prage-vyhodnye-1-i-2-fevralya#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='58480'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="kN0f41ql8LkzrmNBJ95heOPQHuSZHGCorANrEI+WYis=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
28
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Каждый шестой ресторан в Чехии готовит еду на сгоревшем масле" class="cover" height="130" src="/system/photo/image/000/126/558/medium/03289766.jpeg" title="Каждый шестой ресторан в Чехии готовит еду на сгоревшем масле" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.02.2020 12:54
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58479-kazhdyy-shestoy-restoran-v-chehii-gotovit-edu-na-sgorevshem-masle" class="link">Каждый шестой ресторан в Чехии готовит еду на сгоревшем масле</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2551
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58479-kazhdyy-shestoy-restoran-v-chehii-gotovit-edu-na-sgorevshem-masle#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи берут новые кредиты, чтобы погасить старые долги" class="cover" height="130" src="/system/photo/image/000/126/557/medium/6203199_penize-bankovky-v0.jpg" title="Чехи берут новые кредиты, чтобы погасить старые долги" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.02.2020 12:00
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58478-chehi-berut-novye-kredity-chtoby-pogasit-starye-dolgi" class="link">Чехи берут новые кредиты, чтобы погасить старые долги</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1534
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58478-chehi-berut-novye-kredity-chtoby-pogasit-starye-dolgi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Некоторые чешские школы отказались от сбора макулатуры" class="cover" height="130" src="/system/photo/image/000/126/556/medium/__________-1400x932.jpg" title="Некоторые чешские школы отказались от сбора макулатуры" width="190" />
</div>
<div class='item__info'>
<span class='date'>
28.02.2020 09:53
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58477-nekotorye-cheshskie-shkoly-otkazalis-ot-sbora-makulatury" class="link">Некоторые чешские школы отказались от сбора макулатуры</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
891
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58477-nekotorye-cheshskie-shkoly-otkazalis-ot-sbora-makulatury#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
27
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Праге официально открыли площадь Бориса Немцова" class="cover" height="130" src="/system/photo/image/000/126/555/medium/A14V9759.jpg" title="В Праге официально открыли площадь Бориса Немцова" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.02.2020 18:40
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58476-v-prage-ofitsialno-otkryli-ploschad-borisa-nemtsova" class="link">В Праге официально открыли площадь Бориса Немцова</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1171
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58476-v-prage-ofitsialno-otkryli-ploschad-borisa-nemtsova#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Ночью в Чехии выпадет снег" class="cover" height="130" src="/system/photo/image/000/126/554/medium/zima-gory-les-sneg-chehiya-7314.jpg" title="Ночью в Чехии выпадет снег" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.02.2020 13:43
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58475-nochyu-v-chehii-vypadet-sneg" class="link">Ночью в Чехии выпадет снег</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2184
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58475-nochyu-v-chehii-vypadet-sneg#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Давид Черны построит в Праге пешеходный мост в виде старинного локомотива" class="cover" height="130" src="/system/photo/image/000/126/553/medium/lokomotiva-820x436.jpg" title="Давид Черны построит в Праге пешеходный мост в виде старинного локомотива" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.02.2020 12:00
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/58474-david-cherny-postroit-v-prage-peshehodnyy-most-v-vide-starinnogo-lokomotiva" class="link">Давид Черны построит в Праге пешеходный мост в виде старинного локомотива</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1595
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/58474-david-cherny-postroit-v-prage-peshehodnyy-most-v-vide-starinnogo-lokomotiva#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Прага может ограничить продажу продуктов из-за коронавируса" class="cover" height="130" src="/system/photo/image/000/126/552/medium/03545267.jpeg" title="Прага может ограничить продажу продуктов из-за коронавируса" width="190" />
</div>
<div class='item__info'>
<span class='date'>
27.02.2020 10:00
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58473-praga-mozhet-ogranichit-prodazhu-produktov-iz-za-koronavirusa" class="link">Прага может ограничить продажу продуктов из-за коронавируса</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
8604
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58473-praga-mozhet-ogranichit-prodazhu-produktov-iz-za-koronavirusa#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
26
</div>
<div class='news__date news__date_month'>
февраля
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Чехии проживают 590 тысяч иностранцев" class="cover" height="130" src="/system/photo/image/000/126/550/medium/329_nazed-1085-cesko-mapa-cerna70-1-80.jpg" title="В Чехии проживают 590 тысяч иностранцев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.02.2020 16:00
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/58471-v-chehii-prozhivayut-590-tysyach-inostrantsev" class="link">В Чехии проживают 590 тысяч иностранцев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3140
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/58471-v-chehii-prozhivayut-590-tysyach-inostrantsev#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В Остраве заработает центр для иностранцев" class="cover" height="130" src="/system/photo/image/000/126/549/medium/unnamed.jpg" title="В Остраве заработает центр для иностранцев" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.02.2020 13:30
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58470-v-ostrave-zarabotaet-tsentr-dlya-inostrantsev" class="link">В Остраве заработает центр для иностранцев</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1658
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58470-v-ostrave-zarabotaet-tsentr-dlya-inostrantsev#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В сентябре в Чехии откроют озеро Мост" class="cover" height="130" src="/system/photo/image/000/126/548/medium/DJI_0162.jpg" title="В сентябре в Чехии откроют озеро Мост" width="190" />
</div>
<div class='item__info'>
<span class='date'>
26.02.2020 12:00
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/58469-v-sentyabre-v-chehii-otkroyut-ozero-most" class="link">В сентябре в Чехии откроют озеро Мост</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2446
</span>
<span class='g-aux__item comments'>
<a href="/news/people/58469-v-sentyabre-v-chehii-otkroyut-ozero-most#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/magazine/culture/58480-chem-zanyatsya-v-prage-v-vyhodnye-29-fevralya-i-1-marta?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2020 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p><a href="https://evrone.com/media">Web portal development</a> by <a href="https://evrone.com/ruby">Evrone Ruby team</a></p>
<p>Сайт разработан командой <a href="https://evrone.ru/">Evrone</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
