<!DOCTYPE html>
<html>
<head>
  <link href="https://37.139.13.158/catalog.rss" rel="alternate" title="420on.cz : Компании" type="application/rss+xml" />
  <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz : Работа" type="application/rss+xml" />
  <link href="https://37.139.13.158/afisha.rss" rel="alternate" title="420on.cz : Афиша" type="application/rss+xml" />
  <link href="https://37.139.13.158/photo.rss" rel="alternate" title="420on.cz : Фото" type="application/rss+xml" />

    <link href="https://37.139.13.158/travel.rss" rel="alternate" title="420on.cz: Отдых" type="application/rss+xml" />
    <link href="https://37.139.13.158/immigration.rss" rel="alternate" title="420on.cz: Иммиграция" type="application/rss+xml" />
    <link href="https://37.139.13.158/realty.rss" rel="alternate" title="420on.cz: Недвижимость" type="application/rss+xml" />
    <link href="https://37.139.13.158/magazine.rss" rel="alternate" title="420on.cz: Журнал" type="application/rss+xml" />
    <link href="https://37.139.13.158/news.rss" rel="alternate" title="420on.cz: Новости" type="application/rss+xml" />
    <link href="https://37.139.13.158/job.rss" rel="alternate" title="420on.cz: Работа" type="application/rss+xml" />
    <link href="https://37.139.13.158/auto.rss" rel="alternate" title="420on.cz: Авто" type="application/rss+xml" />

<title>Что делать в Праге в выходные 7 и 8 сентября / Культура / Журнал / 420on.cz Пражский городской портал</title>
<meta name="description" content="Наступивший сентябрь положил конец летнему затишью. Кулинарные фестивали, концерты под открытым небом, спортивные состязания, акции для любителей техники — жизнь в Праге снова бьет ключом!" >
<meta name="keywords" content="Прага, Выходные в Праге, концерт, фестиваль, дети, выставка" >
<!-- = raw meta_news_keywords -->
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='wBRmNM7lLu3mTcaPVlhTxBFzXVj6jVM6K9lNe02Y1WM=' name='verify-v1'>
<meta content='59dae2d82a0b8c2b0ba75614406c22' name='pocket-site-verification'>
<meta content='2c2c65c6acc2ea35c7517a458f7a40dd' name='p:domain_verify'>
<meta property="fb:admins" content="100003512736075" />
<meta property="fb:admins" content="1029249564" />
<link href='https://plus.google.com/u/0/b/115407889097830351544/' rel='author'>

<script type='application/ld+json'>
{"@context" : "http://schema.org",
"@type" : "WebSite",
"name" : "420on.cz",
"alternateName" : "Пражский городской портал",
"url" : "https://www.420on.cz"}
</script>

<link href="/system/site/favicon/000/000/093/favicon2.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script>
<![endif]-->
<script src="//maps.googleapis.com/maps/api/js" type="text/javascript"></script>
<script async="async" src="//relap.io/api/v6/head.js?token=S2MacY8L3CHcDwoP" type="text/javascript"></script>
<meta content="authenticity_token" name="csrf-param" />
<meta content="QgGnCeUd5UTXwfdgMkdGkcpYM0Y0INbD5bSvKvuON7Y=" name="csrf-token" />
<link href="/assets/v2/application-bddba69c3f540a7c49358bac16b78e0f.css" media="screen" rel="stylesheet" type="text/css" />
<script>
  var backgroundRepeat = false;
</script>
<script async="async" src="/assets/application-0596215d0a5b09c6f34545194a8eec1d.js" type="text/javascript"></script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<meta property='og:site_name' content="Чехия Онлайн 420on.cz" />
<meta property='og:title' content="Что делать в Праге в выходные 7 и 8 сентября" />
<meta property='og:url' content="https://37.139.13.158/magazine/culture/57777-chto-delat-v-prage-v-vyhodnye-7-i-8-sentyabrya" />
<meta property='article:publisher' content="https://www.facebook.com/420on.cz" />
<meta property='og:description' content="Наступивший сентябрь положил конец летнему затишью. Кулинарные фестивали, концерты под открытым небом, спортивные состязания, акции для любителей техники — жизнь в Праге снова бьет ключом!" />
<meta property='og:type' content='article' />
<meta property='og:image' content="https://37.139.13.158/system/shared_photo/image/000/006/295/people-2567915_1280.jpg" />
<meta property='twitter:card' content='summary_large_image' />
<meta property='twitter:site'  content='@420on' />
<meta property='twitter:title' content="Что делать в Праге в выходные 7 и 8 сентября" />
<meta property='twitter:description' content="Наступивший сентябрь положил конец летнему затишью. Кулинарные фестивали, концерты под открытым небом, спортивные состязания, акции для любителей техники — жизнь в Праге снова бьет ключом!" />
<meta property='twitter:image' content="https://37.139.13.158/system/photo/image/000/125/504/xxlarge/people-2567915_1280.jpg" />
<meta property='twitter:url' content="https://37.139.13.158/magazine/culture/57777-chto-delat-v-prage-v-vyhodnye-7-i-8-sentyabrya" />

<link rel='canonical' href="https://37.139.13.158/magazine/culture/57777-chto-delat-v-prage-v-vyhodnye-7-i-8-sentyabrya">
</head>
<body class='l-docs ' style=''>
<div class='l-page__flashes'>
</div>

  <div class="cookies-eu js-cookies-eu">
    <span class="cookies-eu-content-holder">Cookies помогают нам предоставлять наши услуги. Используя наши услуги, вы соглашаетесь с использованием наших cookies.</span>
    <span class="cookies-eu-button-holder">
    <button class="cookies-eu-ok js-cookies-eu-ok"> OK </button>
    </span>
  </div>

<div>
<div class='l-wrapper'>
<div class='b-isikhangiso-top'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:1 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=1&bt=43&pz=1&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>

<header>
<div class='b-header__aux'>
<div class='b-header__auth-links'>
<a href="/sessions/new" class="link login js-jump" data-remote="true" rel="nofollow">Вход</a>
<a href="/account/signup" class="link js-jump" data-remote="true" rel="nofollow">Регистрация</a>
<div class='exchange_rates'>
Курсы:
<div class='currency'>
EUR
</div>
<div class='rate'>
26.1
</div>
<div class='currency'>
USD
</div>
<div class='rate'>
23.45
</div>
<div class='currency'>
RUB
</div>
<div class='rate'>
0.36
</div>
<div class='currency'>
UAH
</div>
<div class='rate'>
0.95
</div>
</div>
</div>
<div class='b-header__search js-search'>
<form accept-charset="UTF-8" action="/search/docs" class="b-search__form" id="header_search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='b-search__container'>
<div class='b-search__magnifier-area'></div>
<input class="b-search__input" id="search" name="search" placeholder="Поиск по сайту" title="Поиск по сайту" type="search" value="" />
</div>
</form>

</div>
<div class='b-header__servises'>
<a href="/dictionaries/attractions" class="link">Энциклопедия</a>
<a href="/map" class="link">Карта</a>
<a href="/weather" class="link">Погода</a>
</div>
</div>
<div class='header-current-weather'>
<img alt="04n" src="https://openweathermap.org/img/w/04n.png" />
9 °C
</div>
<a href="/" class="b-header__logo" title="Размер 200х100"><img alt="Городской информационный портал Праги и Чехии 420on.cz" height="73" src="/assets/header_logo-05bcc1be721a6485c8096c4acbfe7ce4.png" width="257" /></a>
<div class='b-header__promo'>
<!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:12 400x50-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=12&bt=43&pz=1&w=400&h=50&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</header>

<nav class='b-nav'>
<div class='b-nav__links'>
<a href="/news" class="link">Новости</a>
<a href="/afisha" class="link">Афиша</a>
<a href="/catalog" class="link">Компании</a>
<a href="/job" class="link">Работа</a>
<a href="/travel" class="link">Отдых</a>
<a href="/immigration" class="link">Иммиграция</a>
<a href="/realty" class="link">Недвижимость</a>
<a href="/magazine" class="link active">Журнал</a>
<a href="/photo" class="link">Фото</a>
<a href="/categories" class="link">Сообщество</a>
<a href="/auto" class="link">Авто</a>
</div>
<div class='b-nav__sublinks'>
<li class='b-nav__sublinks-item'><a href="/magazine" class="b-nav__sublinks-link ">Все</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/style" class="b-nav__sublinks-link">Стиль</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/home" class="b-nav__sublinks-link">Дом и семья</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/culture" class="b-nav__sublinks-link">Культура</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/food" class="b-nav__sublinks-link">Еда</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/health" class="b-nav__sublinks-link">Здоровье</a></li>
<li class='b-nav__sublinks-item'><a href="/magazine/technology" class="b-nav__sublinks-link">Технологии</a></li>
</div>
</nav>

</div>
</div>
<div>
<div class='l-wrapper'>
<aside class='l-section__aside'>
<div class='b-isikhangiso-aside'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- side_banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4210860558654007"
     data-ad-slot="3083991511"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<a href="javascript:;" class="g-button primary seo-link block medium js-jump" data-link="/sessions/new">Добавить материал</a>
<div class='b-isikhangiso-aside'><!-- AdRiver code START. Type:extension Site: 420on.cz PZ:1 BN:3 295x500-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=3&bt=43&pz=1&w=295&h=500&target=top&tail256=');
</script>
<!--  AdRiver code END  --></div>


<div class='relap'>
<script id="ol2iN_c3Nc40bXl5">if (window.relap) window.relap.ar('ol2iN_c3Nc40bXl5');</script>
</div>

<div id="smi2adblock_80149"><a href="https://smi2.net/">Новости партнёров</a></div>
<script type="text/javascript" charset="utf-8">
    (function() {
        var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
        sc.src = 'https://news.smi2.ru/data/js/80149.js'; sc.charset = 'utf-8';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }());
</script>
</aside>
<div class='l-section__main'>
<div class='b-doc'>
<div class='b-doc__lead'>
<div class='b-doc__content' itemscope itemtype='http://schema.org/NewsArticle'>
<meta content='2019-09-06T17:10:00+02:00' itemprop='datePublished'>
<div class='b-doc__breadcrumbs'>
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/" itemprop="url"><span itemprop='title'>Главная</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine" itemprop="url"><span itemprop='title'>Журнал</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="/magazine/culture" itemprop="url"><span itemprop='title'>Культура</span>
</a></div>
→
<div class='inline' itemscope itemtype='http://data-vocabulary.org/Breadcrumb'>
<span itemprop='title'>Что делать в Праге в выходные 7 и 8 сентября</span>
</div>
</div>
<h1 class='b-doc__title' itemprop='headline'>Что делать в Праге в выходные 7 и 8 сентября</h1>
<div class='b-doc__aux_inline'>
<div class='b-doc__info'>
<span class='g-aux__item'>
<a href="https://37.139.13.158/users/zasypoon" class="username">Александра Кириченко</a>
</span>
<time class='g-aux__item date' datetime='06.09.2019'>06.09.2019</time>
<time class='g-aux__item time' datetime='17:10'>17:10</time>
<span class='g-aux__item views'>828</span>
<span class='g-aux__item comments'><a href="/magazine/culture/57777-chto-delat-v-prage-v-vyhodnye-7-i-8-sentyabrya#comments">0</a>
</span>
</div>

</div>

<div class='share-block-top'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/125/504/xxlarge/people-2567915_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
<div class='b-doc__annotation' itemprop='description'>
Наступивший сентябрь положил конец летнему затишью. Кулинарные фестивали, концерты под открытым небом, спортивные состязания, акции для любителей техники — жизнь в Праге снова бьет ключом!
</div>
<div class='source'></div>
<div class='b-doc__mainphoto'>
<img alt="Что делать в Праге в выходные 7 и 8 сентября" class="cover" height="415" itemprop="image" src="/system/photo/image/000/125/504/xxlarge/people-2567915_1280.jpg" title="Что делать в Праге в выходные 7 и 8 сентября" width="610" />
</div>
<div itemprop='articleBody'>
<p><strong>Дни европейского культурного наследия</strong></p>

<p>В эти выходные состоятся многочисленные акции в рамках Дней европейского наследия &mdash; 2019. Можно будет посетить объекты, которые в другие дни недоступны публике, а те, что всегда открыты для туристов, предложат специальную программу. В Праге в Днях европейского наследия участвует 31 объект, среди которых ателье фотографа Йозефа Судека, Грабова вилла, дворец Жофин, дворец Турн-и-Таксис, Либеньский замок, стрельбище в районе Кобылисы, Тройская пивоварня, старые очистные сооружения в районе Бубенеч, а также бывшая рыбацкая колония в Трое и смотровая площадка на Петршине, за обсерваторией. Планируя маршрут, обращайте внимание на график работы каждого из участников.</p>

<p>Где: 31 объект в Праге<br />
Когда: 7-15 сентября<br />
Вход: во многие объекты &ndash; бесплатно<br />
<a href="http://www.historickasidla.cz/cs/dny-evropskeho-dedictvi/prehled-akci-ehd.html" target="_blank">Подробная информация</a></p>

<p><strong>Музыка из фильмов под открытым небом</strong></p>

<p>При поддержке администрации Праги 5 в саду Кинских выступит Пражский кинооркестр, который исполнит темы из &laquo;Звездных войн&raquo;, &laquo;Парка Юрского периода&raquo;, &laquo;Гарри Поттера&raquo;, &laquo;Аватара&raquo; и даже игры Fortnite.</p>

<p>Где: сад Кинских, Прага 5<br />
Когда: 7 сентября в 17:00<br />
Вход: бесплатно<br />
<a href="http://www.praguefilmorchestra.com/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Пражский День железных дорог</strong></p>

<p>Основные события Дня железных дорог, интересные и взрослым, и детям, развернутся на Смиховском вокзале. Оттуда можно будет прокатиться на исторических паровозах, дизельных поездах, ретроавтобусах. Там же состоится выставка&nbsp;локомотивов, будет возможность понаблюдать за собором модели железной дороги и так далее.</p>

<p>Где: железнодорожная станция Praha-Sm&iacute;chov<br />
Когда: 7 сентября с 10:00 до 17:00<br />
Вход: бесплатно, проезд по билетам<br />
<a href="https://pid.cz/den_pid_smichov_hostivice_20190907/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>День аэродрома Летняны</strong></p>

<p>Аэродром в десятый раз проведет ежегодный праздник для всех любителей техники &ndash; не только авиационной. В программе &ndash; авиашоу, выставка автомобилей-ветеранов марки &laquo;Ситроен&raquo; (она отмечает 100-летие) и многое другое.</p>

<p>Где: аэродром Летняны, Hůlkova 1075/35, Прага 9<br />
Когда: 7 сентября с 10:00 до 18:00<br />
Вход: бесплатно<br />
<a href="https://www.facebook.com/letiste.letnany.LKLT?fref=ts" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Birell Grand Prix Praha 2019</strong></p>

<p>В субботу в Праге состоится вечерний забег на 10 км со стартом и финишем на площади Республики. Приходите поболеть (только учтите, что в это время будет нарушено движение общественного транспорта).</p>

<p>Где: центр Праги<br />
Когда: 7 сентября с 18:00 до 21:00<br />
Вход: для зрителей бесплатно<br />
<a href="https://www.facebook.com/events/1107964032687163/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Заплыв во Влтаве</strong></p>

<p>В этот же день смелые духом будут плавать во Влтаве ради борьбы с боковым амиотрофическим склерозом. Благотворительная акция проводится по примеру амстердамской (там плавают в каналах) и лондонской. Профессионалам предстоит преодолеть дистанцию в 1650 м, любителям &mdash; 600 м.</p>

<p>Где: Стрелецкий остров<br />
Когда: 7 сентября&nbsp;<br />
Вход: для зрителей 190 крон<br />
<a href="https://www.zsalsa.cz/cs/praguecityswim" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>День открытых дверей в Грзанском дворце</strong></p>

<p>Чешское правительство откроет для посещения один из своих объектов &mdash; Грзанский дворец с видом на Прагу, который особенно ценил Томаш Гарриг Масарик. Посетителей пускают организованными группами в сопровождении экскурсовода. Каждая экскурсия длится примерно 40 минут.</p>

<p>Где: Грзанский дворец, Loret&aacute;nsk&aacute; 177/9, Прага 1<br />
Когда: 7 сентября с 09:00 до 16:00<br />
Вход: бесплатно<br />
<a href="https://www.vlada.cz/cz/hrzansky-palac-3689/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>&laquo;Соседи, давайте знакомиться!&raquo;</strong><br />
&nbsp;<br />
На Жижкове в восьмой раз пройдет социально-культурная акция для всей семьи, призванная помочь интеграции иностранцев. В программе &mdash; музыкальные и танцевальные выступления, фокусы, кулинарные мастер-классы, игры для детей.</p>

<p>Где: парк Парукаржка, Прага 3<br />
Когда: 7 сентября с 13:00 до 18:30<br />
Вход: бесплатно<br />
<a href="https://www.facebook.com/events/400725497205059/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Детский фестиваль Vy&scaron;ehr&aacute;tky</strong></p>

<p>В выходные в 16-й раз пройдет фестиваль, неразрывно связанный с началом нового учебного года и на этот раз посвященный марионеткам и кукольному театру. Детей и их родителей, как обычно, ждут на Вышеграде.</p>

<p>Где: Вышеград, V Pevnosti 159/5b, Прага 2<br />
Когда: 7-8 сентября<br />
Вход: на некоторые акции по&nbsp;<a href="https://goout.net/cs/festivaly/vysehratky-2019/xpcje/+fwxkm/" target="_blank">билетам</a><br />
<a href="http://www.vysehratky.cz/" target="_blank">Подробная информация</a>&nbsp;&nbsp;</p>

<p><strong>Бургерфест</strong></p>

<p>В первые выходные сентября в пражском выставочном комплексе пройдет фестиваль американских бургеров Jack Daniel&rsquo;s. Самая крупная подобная акция в Европе проводится при поддержке посольства США. Кроме собственно бургеров ожидаются связанные с ними конкурсы, для гостей выступят группы Lake Malawi, Oli Alchemy, Sendwitch и другие.</p>

<p>Где: выставочный центр Голешовице, Прага 7<br />
Когда: 7-8 сентября с 10:00 до 22:00<br />
Вход: 150 крон на один день, 300 крон на два при покупке на месте, дети до 120 см бесплатно<br />
<a href="https://www.burgerfest.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Фестиваль шницелей</strong></p>

<p>На виноградской Тыловой площади пройдет нестандартная кулинарная акция &ndash; фестиваль шницелей Ř&iacute;zkobran&iacute;. Гости смогут попробовать шницели, приготовленные по разнообразным рецептам, с картофельным салатом и пивом.</p>

<p>Где: Tylovo n&aacute;měst&iacute;, Прага 2<br />
Когда: 7 сентября с 10:00 до 18:00<br />
Вход: бесплатно<br />
<a href="https://www.facebook.com/events/353501485594924/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Asia Food Fest</strong></p>

<p>На Смиховской наплавке состоится фестиваль с традиционными блюдами и напитками Китая, Таиланда, Вьетнама, Индии и более экзотических уголков Азии. Аутентичную атмосферу поддержит музыкальная и развлекательная программа.</p>

<p>Где: Sm&iacute;chovsk&aacute; n&aacute;plavka &mdash; Hořej&scaron;&iacute; n&aacute;břež&iacute;, Прага 5<br />
Когда: 7 сентября с 10:00 до 20:00<br />
Вход: 50 крон<br />
<a href="https://www.facebook.com/events/450098285784552/" target="_blank">Подробная информация</a>&nbsp;&nbsp;</p>

<p><strong>Веганский фестиваль Veggie N&aacute;plavka</strong></p>

<p>На следующий день на противоположной набережной Влтавы запланирована веганская акция, заявленная как крупнейшая в Чехии и одна из самых масштабных в мире. В программе &ndash; не только еда, но и воркшопы, музыка и спорт.</p>

<p>Где: N&aacute;plavka &mdash; Ra&scaron;&iacute;novo n&aacute;břež&iacute;, Прага 2<br />
Когда: 8 сентября с 10:00 до 20:00<br />
<a href="http://www.veggienaplavka.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Благотворительная акция TERIBEAR h&yacute;be Prahou</strong></p>

<p>До середины сентября на пражском Виткове фонд модели Терезы Максовой будет проводить необычную акцию: ее участники, зарегистрировавшись на сайте или прямо на месте и заплатив небольшой взнос, получат электронные чипы, которые будут считать преодоленное расстояние. За каждый пройденный километр в различные благотворительные организации (можно выбрать при регистрации) будет переведено 30 крон. В прошлом году 16 тысяч человек нагуляли или набегали за время акции 320 812,5 км.</p>

<p>Где: холм Витков (у памятника Жижке), Прага 3<br />
Когда: 5-14 сентября<br />
Вход: регистрация 200 крон для взрослых, 100 крон для детей<br />
<a href="https://www.teribear.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Концерт в третьем дворе Пражского Града</strong></p>

<p>Военную музыку на Пражском Граде в теплое время года исполняют с 1843-го, так что нынешний концертный сезон стал 176-м по счету. В эту субботу он закроется выступлением ансамблей стражи Пражского Града и Чешской полиции.</p>

<p>Где: Пражский Град, Прага 1<br />
Когда: 7 сентября с 10:30 до 12:00<br />
Вход: бесплатно<br />
<a href="https://www.hrad.cz/cs/kultura-na-hrade/program/promenadni-koncerty-na-iii.-nadvori-prazskeho-hradu-11840#from-list" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Праздник сбора урожая на Летне</strong></p>

<p>На Летенской равнине Министерство сельского хозяйства проведет &laquo;дожинки&raquo; &mdash; праздник, посвященный сбору урожая, с ярмаркой, демонстрацией ремесел, фольклорной и современной программой.</p>

<p>Где: Летенская равнина &mdash; Letensk&aacute; pl&aacute;ň, Прага 7<br />
Когда: 7 сентября с 10:00 до 18:00<br />
Вход: бесплатно<br />
<a href="http://dozinkynaletne.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>UMtrh</strong></p>

<p>Мини-фестиваль UMtrh на этот раз пройдет на Малостранской площади. В нем примут участие чешские художники, ювелиры, дизайнеры, а также музыканты и другие творческие личности. Праздник будет интересен всем возрастным категориям и подойдет для семей с детьми.</p>

<p>Где: Малостранская площадь<br />
Когда: 7 сентября<br />
Вход: бесплатно<br />
<a href="http://www.umtrh.cz/" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>&laquo;Прага Дворжака&raquo;</strong></p>

<p>В воскресенье концертом в Рудольфинуме откроется международный фестиваль классической музыки, который состоится уже в 12-й раз и, в соответствии с названием, посвящен творчеству Антонина Дворжака. Произведения великого чешского композитора 8 сентбря исполнит Итальянский национальный оркестр радио и телевидения. Билеты еще можно <a href="https://online.colosseum.eu/dvorakova-praha/standard/Hall/Index/291354/6vO8Vkbn7_plu_tYbpQVCFkn0g_rov__rov__xcodex_AGA1gFbU4wggVO7aSoyMiigodsJ6ap9_com_F2kNMQ__?" target="_blank">купить</a>.</p>

<p>Где: Рудольфинум, Al&scaron;ovo n&aacute;břež&iacute; 79/12, Прага 1<br />
Когда: 8 сентября в 20:00<br />
Вход: 2490-3490 крон<br />
<a href="https://www.dvorakovapraha.cz" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Вечера на крыше &laquo;Люцерны&raquo;</strong></p>

<p>В субботу и воскресенье с 15:00 открыта для посещения крыша знаменитого пражского дворца. Ее гости могут насладиться уникальным видом на пражские пейзажи и почувствовать запах трав, фиговых или цитрусовых деревьев, которые растут на террасе. Периодически там проходят концерты, лекции и воркшопы. Вход из пассажа &laquo;Люцерна&raquo; напротив Большого зала по лестнице или на лифте-патерностере.&nbsp;</p>

<p>Где: дворец &laquo;Люцерна&raquo;, &Scaron;těp&aacute;nsk&aacute; 61, Прага 1&nbsp;<br />
Когда: с 15:00 до наступления темноты<br />
Вход: 100 крон, дети до 15 лет бесплатно<br />
<a href="https://www.strechalucerny.cz/" target="_blank">Подробная информация</a></p>

<p><strong>Альберто Джакометти в Выставочном дворце</strong></p>

<p>На первом этаже Выставочного дворца открылась обширная ретроспективная выставка работ Альберта Джакометти (1901-1966) &mdash; швейцарского скульптора, живописца и графика, одного из крупнейших мастеров ХХ века. Обширная ретроспективная выставка работ выдающегося мастера посвящена эволюции его творчества за 50 лет. Ранние работы Джакометти выполнены в реалистичной манере, в более поздних появляется влияние кубизма и сюрреализма. После Второй мировой войны художник пришел к более гуманистической манере в скульптуре, портретной живописи и графике. Его работы окончательно ушли от реализма, так как мастер осознал слишком большую пропасть между искусством и реальностью, что характерно для французского авангарда.</p>

<p>Где: Выставочный дворец, Dukelsk&yacute;ch hrdinů 47, Прага 7<br />
Когда: суббота и воскресенье с 10:00 до 18:00<br />
Вход: 150-280 крон</p>

<p><a href="https://420on.cz/afisha/exhibition/11936-alberto-dzhakometti-v-vystavochnom-dvortse">Подробная информация</a>&nbsp;</p>

<p><strong>Фермерский рынок на Кулатяке</strong></p>

<p>В субботу можно посетить известный на всю Прагу фермерский рынок. Самый большой в стране рынок такого рода проходит на V&iacute;tězn&eacute; n&aacute;měst&iacute; (в народе &mdash; Кулатяк) с 2010 года и дает чешским фермерам возможность продавать свою продукцию, минуя посредников. Посетители могут не только приобрести тут качественные сезонные фермерские продукты, но и купить различные зарубежные деликатесы, выпить вина или пива, послушать живую музыку.</p>

<p>Где: V&iacute;tězn&eacute; n&aacute;měst&iacute;, Прага&nbsp;6<br />
Время проведения: по субботам с 08:00 до 14:00<br />
Вход: бесплатно<br />
<a href="https://420on.cz/afisha/others/11858-fermerskiy-rynok-na-kulatyake">Подробная информация</a>&nbsp;</p>

<p><strong>Блошиный рынок на Жижкове</strong></p>

<p>На Жижкове каждые выходные работает блошиный рынок. Найти там можно что угодно: продукты, мебель, книги, одежду, электронику, товары для дома и сада. Стоит отметить, что кроме раритетов встречаются и новые вещи. Кстати, у вас есть возможность посетить рынок не только как покупатель, но и как продавец. Регистрация проходит на месте.</p>

<p>Где: Termin&aacute;l Žižkov, Jana Želivsk&eacute;ho 2385/11, Прага 3<br />
Когда: 08:00-15:00<br />
Вход: 10 крон<br />
<a href="https://www.terminalzizkov.cz/">Подробная информация</a>&nbsp;</p>

<p><strong>Экскурсии в океанариум &laquo;Морской мир&raquo;</strong><br />
&nbsp;<br />
Выходные &mdash; отличный повод посетить &laquo;Морской мир&raquo; на Выставиште, который представляет собой огромную площадку для демонстрации подводной жизни 360 видов рыб и морских животных. Всего здесь представлено 60 аквариумов общей емкостью 260 тысяч литров. Среди их обитателей &mdash; акулы, мурены, черепахи, пираньи, скаты, барракуды, мечехвосты и огромное количество других представителей подводного мира.<br />
&nbsp;<br />
Адрес: ZOO Mořsk&yacute; svět, V&yacute;stavi&scaron;tě, Прага&nbsp;7<br />
Время проведения: 09:00-19:00<br />
Вход: бесплатно &mdash; 320 крон<br />
<a href="https://420on.cz/afisha/exhibition/11810-nochnoe-kormlenie-akul-v-zooparke-morskoy-mir" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Экспозиция &laquo;Французский импрессионизм: шедевры из коллекции музея Ордрупгаард&raquo;</strong></p>

<p>На выставке во дворце Кинских в Праге покажут работы главных мастеров французского импрессионизма: Клода Моне, Эдгара Дега, Пьера Огюста Ренуара, Альфреда Сислея, Камиля Писсарро. Вопреки названию экспозиции будут представлены и другие художественные направления, а именно романтизм (Эжен Делакруа), реализм (Гюстав Курбе), барбизонская школа (Жан-Батист Камиль Коро и Шарль-Франсуа Добиньи), постимпрессионизм (Поль Сезар и Поль Гоген).</p>

<p>Где: Дворец Кинских, Staroměstsk&eacute; n&aacute;měst&iacute; 12, Прага&nbsp;1<br />
Время проведения: суббота 10:00-20:00, воскресенье 10:00-18:00<br />
Вход: 150-480 крон<br />
<a href="https://420on.cz/afisha/exhibition/11923-ekspozitsiya-frantsuzskiy-impressionizm-shedevry-iz-kollektsii-muzeya-ordrupgaard">Подробная информация</a>&nbsp;</p>

<p><strong>Словенское искусство 1870-1930 годов</strong></p>

<p>Обширная выставка, которая расскажет об импрессионизме и других стилях, определявших культурное пространство Словении между 1870 и 1930 годом, проходит в Школе верховой езды Пражского Града. Ее гости могут ознакомиться с более чем 450 экспонатами словенского искусства той поры. На выставке собраны лучшие образцы из областей живописи, скульптуры, архитектуры, графики, фотографии. Живопись представят словенские художники-импрессионисты.</p>

<p>Где: школа верховой езды Пражского Града, U Pra&scaron;n&eacute;ho mostu 53/7, Прага&nbsp;1<br />
Время проведения: 10:00-18:00<br />
Вход: 150 крон<br />
<a href="https://420on.cz/afisha/exhibition/11899-slovenskoe-iskusstvo-1870-1930-godov">Подробная информация</a>&nbsp;</p>

<p><strong>Кунсткамера Страговского монастыря</strong><br />
&nbsp;<br />
В выходные у вас есть прекрасная возможность погрузиться в эпоху Ренессанса времен правления загадочного Рудольфа. Главные артефакты кабинета редкостей: прямо у входа посетители могут полюбоваться коллекциями морских животных, а также насекомых и минералов; между шкафами висят кольчуга с доспехами XII столетия и крестьянское оружие времен гуситских войн; в коридоре представлена экспозиция, отражающая развитие книжного переплета.<br />
&nbsp;<br />
Где: Strahovsk&yacute; kl&aacute;&scaron;ter,&nbsp;Strahovsk&eacute; n&aacute;dvoř&iacute; 1/132, Прага 1<br />
Время проведения: 09:00-17:00<br />
<a href="https://420on.cz/afisha/exhibition/11836-kunstkamera-stragovskogo-monastyrya" target="_blank">Подробная информация</a>&nbsp;</p>

<p><strong>Выставка реплик коронационных драгоценностей чешского государства</strong><br />
&nbsp;<br />
В Муниципальном доме на площади Республики выставлены копии коронационных драгоценностей. Среди них есть даже копия короны святого Вацлава. Поверьте, это стоит видеть!&nbsp;Выставка открылась в начале года и продлится до 31 декабря.<br />
&nbsp;<br />
Где: Муниципальный дом Праги,&nbsp;n&aacute;m. Republiky 5, Прага 1<br />
Время проведения: 10:00-19:00<br />
<a href="https://420on.cz/afisha/exhibition/11807-v-munitsipalnom-dome-prohodit-postoyannaya-vystavka-replik-koronatsionnyh-dragotsennostey" target="_blank">Подробная информация</a></p>

</div>
</div>
</div>
<div class='l-cols banner-doc-text-bottom'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:5 853x100-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=5&bt=43&pz=0&w=853&h=100&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
<div class='l-cols'>
<div class='b-doc__socials'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Рассказать всем:</div>
</div>
<div class='l-cols-7 l-l'>
<div class='share-block'>
<div class='social-likes'>
<div class='facebook' title='Поделиться ссылкой на Фейсбуке'>Facebook</div>
<div class='twitter' title='Поделиться ссылкой в Твиттере'>Twitter</div>
<div class='vkontakte' title='Поделиться ссылкой во Вконтакте'>Вконтакте</div>
<div class='plusone' title='Поделиться ссылкой в Гугл-плюсе'>Google+</div>
<div class='pinterest' data-media='https://37.139.13.158/system/photo/image/000/125/504/xxlarge/people-2567915_1280.jpg' title='Поделиться ссылкой в Pinterest'>Pinterest</div>
</div>
</div>

</div>
</div>
</div>
<div class='l-cols'>
<div class='b-doc__tags'>
<div class='l-cols-2 l-l'>
<div class='g-subheader mini'>Темы</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-tags b-tags_colored'>
<a href="https://37.139.13.158/tags/Praga" title="Новости с тегом Прага">Прага</a> <a href="https://37.139.13.158/tags/Vyhodnye%20v%20Prage" title="Новости с тегом Выходные в Праге">Выходные в Праге</a> <a href="https://37.139.13.158/tags/kontsert" title="Новости с тегом концерт">концерт</a> <a href="https://37.139.13.158/tags/festival" title="Новости с тегом фестиваль">фестиваль</a> <a href="https://37.139.13.158/tags/deti" title="Новости с тегом дети">дети</a> <a href="https://37.139.13.158/tags/vystavka" title="Новости с тегом выставка">выставка</a>
</div>

</div>
</div>
</div>
<div class='b-doc__relevant'>
<div class='l-cols'>
<div class='l-cols-2 l-l'>
<div class='g-subheader middle'>
Читайте
<br>
по теме&nbsp;
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-mini'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Творческий вечер Дмитрия Быкова состоится в Праге 19 сентября" class="cover" height="130" src="/system/photo/image/000/125/503/medium/Bykov.jpg" title="Творческий вечер Дмитрия Быкова состоится в Праге 19 сентября" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.09.2019 14:55
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57776-tvorcheskiy-vecher-dmitriya-bykova-sostoitsya-v-prage-19-sentyabrya" class="link">Творческий вечер Дмитрия Быкова состоится в Праге 19 сентября</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
670
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57776-tvorcheskiy-vecher-dmitriya-bykova-sostoitsya-v-prage-19-sentyabrya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Винобрани в Праге: купить бурчак и не пожалеть об этом" class="cover" height="130" src="/system/photo/image/000/125/484/medium/burcak.jpg" title="Винобрани в Праге: купить бурчак и не пожалеть об этом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.09.2019 17:35
</span>
<a href="/magazine/food" class="category">Еда</a>
</div>
<div class='item__title'>
<a href="/magazine/food/57759-vinobrani-v-prage-kupit-burchak-i-ne-pozhalet-ob-etom" class="link">Винобрани в Праге: купить бурчак и не пожалеть об этом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1057
</span>
<span class='g-aux__item comments'>
<a href="/magazine/food/57759-vinobrani-v-prage-kupit-burchak-i-ne-pozhalet-ob-etom#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Как развлекаются пражские уборщики. Фото" class="cover" height="130" src="/system/photo/image/000/125/480/medium/comm.jpg" title="Как развлекаются пражские уборщики. Фото" width="190" />
</div>
<div class='item__info'>
<span class='date'>
04.09.2019 10:45
</span>
<a href="/travel/about_prague" class="category">О Праге</a>
</div>
<div class='item__title'>
<a href="/travel/about_prague/57755-kak-razvlekayutsya-prazhskie-uborschiki-foto" class="link">Как развлекаются пражские уборщики. Фото</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1391
</span>
<span class='g-aux__item comments'>
<a href="/travel/about_prague/57755-kak-razvlekayutsya-prazhskie-uborschiki-foto#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Лучшее на месяц: чем заняться в Праге в сентябре" class="cover" height="130" src="/system/photo/image/000/125/477/medium/dinner.jpg" title="Лучшее на месяц: чем заняться в Праге в сентябре" width="190" />
</div>
<div class='item__info'>
<span class='date'>
03.09.2019 13:28
</span>
<a href="/magazine/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/magazine/culture/57752-luchshee-na-mesyats-chem-zanyatsya-v-prage-v-sentyabre" class="link">Лучшее на месяц: чем заняться в Праге в сентябре</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1728
</span>
<span class='g-aux__item comments'>
<a href="/magazine/culture/57752-luchshee-na-mesyats-chem-zanyatsya-v-prage-v-sentyabre#comments">0</a>

</span>

</div>
</div>

</div>
</div>
</div>
</div>

<div class='g-comments-wrapper js-comments' data-class='Doc' data-id='57777'>
<div class='collapsed g-comment-form-wrapper'>
<div class='g-subheader2'>Добавить комментарий</div>
<div class='g-comment-form anonymous js-commentForm'>
<form accept-charset="UTF-8" action="/comments" data-remote="true" data-type="json" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="QgGnCeUd5UTXwfdgMkdGkcpYM0Y0INbD5bSvKvuON7Y=" /></div><img alt='Male_small' class='avatar' height='60' src='/assets/v2/default/male_small.png' width='60'>
<textarea class="g-comment-form__textarea js-commentEditText" cols="40" disabled="disabled" id="comment_text" name="comment[text]" rows="10">
</textarea>
</form>

<div class='notification'>
Для добавления комментария
<a href="/account/login" class="js-jump">войдите</a>
или
<a href="/account/signup" class="js-jump">зарегистрируйтесь</a>
</div>
<!-- = render 'layouts/clean/social_auth_links' -->
<button class='g-button disabled js-commentSend' disabled='disabled'>Отправить</button>
</div>

</div>

</div>
<div class='b-doc__last-news'>
<div class='g-subheader g-subheader__last-news'>Последние новости:</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
06
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Творческий вечер Дмитрия Быкова состоится в Праге 19 сентября" class="cover" height="130" src="/system/photo/image/000/125/503/medium/Bykov.jpg" title="Творческий вечер Дмитрия Быкова состоится в Праге 19 сентября" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.09.2019 14:55
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57776-tvorcheskiy-vecher-dmitriya-bykova-sostoitsya-v-prage-19-sentyabrya" class="link">Творческий вечер Дмитрия Быкова состоится в Праге 19 сентября</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
670
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57776-tvorcheskiy-vecher-dmitriya-bykova-sostoitsya-v-prage-19-sentyabrya#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Авторы мандалы из камней на горе Снежка заплатили 5000 крон штрафа" class="cover" height="130" src="/system/photo/image/000/125/502/medium/p201909050589601_190905-151741_zit.jpeg" title="Авторы мандалы из камней на горе Снежка заплатили 5000 крон штрафа" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.09.2019 13:18
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57775-avtory-mandaly-iz-kamney-na-gore-snezhka-zaplatili-5000-kron-shtrafa" class="link">Авторы мандалы из камней на горе Снежка заплатили 5000 крон штрафа</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1179
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57775-avtory-mandaly-iz-kamney-na-gore-snezhka-zaplatili-5000-kron-shtrafa#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Пльзеньский зоопарк привлекает посетителей рекламой с пандой-беглецом" class="cover" height="130" src="/system/photo/image/000/125/501/medium/VB7dd49f_161100_4061173_1.jpg" title="Пльзеньский зоопарк привлекает посетителей рекламой с пандой-беглецом" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.09.2019 11:57
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57774-plzenskiy-zoopark-privlekaet-posetiteley-reklamoy-s-pandoy-begletsom" class="link">Пльзеньский зоопарк привлекает посетителей рекламой с пандой-беглецом</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
380
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57774-plzenskiy-zoopark-privlekaet-posetiteley-reklamoy-s-pandoy-begletsom#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="В пражском районе Угриневес поезд столкнулся с грузовиком" class="cover" height="130" src="/system/photo/image/000/125/499/medium/EDxCTFRU8AYgFVv.jpg" title="В пражском районе Угриневес поезд столкнулся с грузовиком" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.09.2019 10:20
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57772-v-prazhskom-rayone-ugrineves-poezd-stolknulsya-s-gruzovikom" class="link">В пражском районе Угриневес поезд столкнулся с грузовиком</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1216
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57772-v-prazhskom-rayone-ugrineves-poezd-stolknulsya-s-gruzovikom#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Количество личных банкротств в Чехии стало рекордным" class="cover" height="130" src="/system/photo/image/000/125/498/medium/no-money-2070384_960_720.jpg" title="Количество личных банкротств в Чехии стало рекордным" width="190" />
</div>
<div class='item__info'>
<span class='date'>
06.09.2019 09:41
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57771-kolichestvo-lichnyh-bankrotstv-v-chehii-stalo-rekordnym" class="link">Количество личных банкротств в Чехии стало рекордным</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
2049
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57771-kolichestvo-lichnyh-bankrotstv-v-chehii-stalo-rekordnym#comments">0</a>

</span>

</div>
</div>

</div>
</div>
<div class='l-row b-newslist-tape'>
<div class='l-cols-2 l-l'>
<div class='news__date news__date_day'>
05
</div>
<div class='news__date news__date_month'>
сентября
</div>
</div>
<div class='l-cols-7 l-l'>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехия заняла второе место в рейтинге самых пьющих стран Европы" class="cover" height="130" src="/system/photo/image/000/125/494/medium/wineglass-1495861_960_720.jpg" title="Чехия заняла второе место в рейтинге самых пьющих стран Европы" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.09.2019 14:36
</span>
<a href="/news/economics" class="category">Экономика</a>
</div>
<div class='item__title'>
<a href="/news/economics/57769-chehiya-zanyala-vtoroe-mesto-v-reytinge-samyh-pyuschih-stran-evropy" class="link">Чехия заняла второе место в рейтинге самых пьющих стран Европы</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
3116
</span>
<span class='g-aux__item comments'>
<a href="/news/economics/57769-chehiya-zanyala-vtoroe-mesto-v-reytinge-samyh-pyuschih-stran-evropy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Чехи попросили новосибирские власти сохранить дом Янки Дягилевой" class="cover" height="130" src="/system/photo/image/000/125/492/medium/4b8a1bfe44d7b3e9cfcd687641537dc5.jpg" title="Чехи попросили новосибирские власти сохранить дом Янки Дягилевой" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.09.2019 14:06
</span>
<a href="/news/culture" class="category">Культура</a>
</div>
<div class='item__title'>
<a href="/news/culture/57767-chehi-poprosili-novosibirskie-vlasti-sohranit-dom-yanki-dyagilevoy" class="link">Чехи попросили новосибирские власти сохранить дом Янки Дягилевой</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1758
</span>
<span class='g-aux__item comments'>
<a href="/news/culture/57767-chehi-poprosili-novosibirskie-vlasti-sohranit-dom-yanki-dyagilevoy#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="Полиция предъявила обвинение медикам из-за неудачной операции" class="cover" height="130" src="/system/photo/image/000/125/488/medium/dentist-4373290_960_720.jpg" title="Полиция предъявила обвинение медикам из-за неудачной операции" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.09.2019 12:14
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57763-politsiya-pred-yavila-obvinenie-medikam-iz-za-neudachnoy-operatsii" class="link">Полиция предъявила обвинение медикам из-за неудачной операции</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1224
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57763-politsiya-pred-yavila-obvinenie-medikam-iz-za-neudachnoy-operatsii#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="На выходных синоптики обещают дожди" class="cover" height="130" src="/system/photo/image/000/125/487/medium/rain-4407296_960_720.jpg" title="На выходных синоптики обещают дожди" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.09.2019 10:13
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57762-na-vyhodnyh-sinoptiki-obeschayut-dozhdi" class="link">На выходных синоптики обещают дожди</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
1076
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57762-na-vyhodnyh-sinoptiki-obeschayut-dozhdi#comments">0</a>

</span>

</div>
</div>
<div class='b-newslist-tape__item'>
<div class='item__photo l-l'>
<img alt="С 18 сентября прямой авиарейс соединит Прагу и Пермь" class="cover" height="130" src="/system/photo/image/000/125/486/medium/Perm_Russia.jpg" title="С 18 сентября прямой авиарейс соединит Прагу и Пермь" width="190" />
</div>
<div class='item__info'>
<span class='date'>
05.09.2019 08:26
</span>
<a href="/news/people" class="category">Общество</a>
</div>
<div class='item__title'>
<a href="/news/people/57761-s-18-sentyabrya-pryamoy-aviareys-soedinit-pragu-i-perm" class="link">С 18 сентября прямой авиарейс соединит Прагу и Пермь</a>
</div>
<div class='g-aux mini l'>
<span class='g-aux__item views'>
733
</span>
<span class='g-aux__item comments'>
<a href="/news/people/57761-s-18-sentyabrya-pryamoy-aviareys-soedinit-pragu-i-perm#comments">0</a>

</span>

</div>
</div>

</div>
</div>

</div>
</div>
</div>
</div>


<div class='l-wrapper'>
<!-- AdRiver code START. Type:extension Site: 420on.cz BN:8 1240x200-->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=188490&bn=8&bt=43&pz=0&w=1240&h=200&target=top&tail256=');
</script>
<!--  AdRiver code END  -->
</div>
</div>
<div class='l-wrapper'>
<br>
<br>
<a href="/magazine/culture/57777-chto-delat-v-prage-v-vyhodnye-7-i-8-sentyabrya?_mobile_view=yes" class="g-button primary seo-link block medium">Мобильная версия</a>
</div>
<footer class='l-footer'>
<div class='l-wrapper'>
<div class='l-footer__content'>
<script async="async" src="/assets/orphus-bfe735445999d10d09de396906b80d6b.js" type="text/javascript"></script>
<a href="https://orphus.ru" class="hide" id="orphus" target="_blank" title="Orphus"><img alt="Система Orphus" class="orphus-image" height="100" src="/images/orphus.png" width="100" />
</a><span class='orphus'>
<img alt="Система Orphus" class="orphus-image" src="/images/orphus.png" />
Нашли опечатку? Orphus: Ctrl+Enter
</span>
<div class='l-footer__content__blocks'>
<div class='l-footer__content__block companies'>
<div class='l-footer__content__block-title'>Для компаний</div>
<ul class='l-footer__content__links'>
<li><a href="/catalog/new" rel="nofolow">Добавить компанию в каталог</a></li>
<li><a href="/reklama" rel="nofolow">Реклама</a></li>
</ul>
</div>
<div class='l-footer__content__block links'>
<div class='l-footer__content__block-title'>Ссылки</div>
<ul class='l-footer__content__links'>
<li><a href="/about" rel="nofollow">О нас </a></li>
<li><a href="/user_agreement" rel="nofollow">Условия пользования сайтом</a></li>
<li><a href="/contacts" rel="">Контакты</a></li>
<li><a href="/partners" rel="nofollow">Партнёры</a></li>
<li><a href="/sitemap" rel="">Карта сайта</a></li>
<li><a href="/avia" rel="">Авиабилеты</a></li>
<li><a href="/career" rel="">Карьера</a></li>
<li><a href="/tickets" rel="">Условия продажи билетов на tickets.420on.cz</a></li>
</ul>
</div>
<div class='l-footer__content__block projects'>
<div class='l-footer__content__block-title'>Наши проекты</div>
<ul class='l-footer__content__links'>
<li><a href="https://tickets.420on.cz">Продажа билетов на концерты в Праге</a></li>
</ul>
</div>
<div class='l-footer__content__block social'>
<div class='l-footer__content__block-title'>Мы в соцсетях</div>
<ul class='l-footer__content__social-links'>
<li><a href="https://vk.com/czonline" class="link vk" rel="nofollow"></a></li>
<li><a href="https://www.facebook.com/420on.cz" class="link fb" rel="nofollow"></a></li>
<li><a href="https://twitter.com/420on" class="link tw" rel="nofollow"></a></li>
<li><a href="https://www.ok.ru/czonline" class="link ok" rel="nofollow"></a></li>
<li><a href="https://plus.google.com/110054812043913910012" class="link gp" rel="publisher" target="_top"></a></li>
<li><a href="https://www.youtube.com/user/420oncz" class="link yt" rel="nofollow"></a></li>
<li><a href="https://instagram.com/420oncz" class="link ig" rel="nofollow"></a></li>
</ul>
</div>
<div class='l-footer__content__block contacts'>
<div class='l-footer__content__block-title'>Связаться с нами</div>
<ul class='l-footer__content__links'>
<li>
420on.cz s.r.o.
</li>
<li><a href="mailto:info@420on.cz" rel="nofolow">info@420on.cz</a></li>
<li>
тел. +420 212 247 420
</li>
<li>
Václavské náměstí 813/57, Nové Město, 110 00 Praha 1
</li>
</ul>
</div>
</div>
<div class='l-footer__content__copy'>
<p>420on.cz &mdash; Пражский городской портал</p>
<p>&copy; 2009-2019 Все права защищены.</p>
<p>Любое использование материалов допускается только при наличии гиперссылки на <a href="https://420on.cz">420on.cz</a></p>
<p>Разработка веб проектов <a href="https://evrone.ru">Evrone.ru</a></p>
</div>
<div class='l-footer__content__analitics'>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=12732109&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/12732109/3_1_FFFFFFFF_FFF5EEFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:12732109,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter12732109 = new Ya.Metrika({id:12732109,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    trackHash:true,params:window.yaParams||{ }});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/12732109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2291090", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2291090;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-34897081-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t38.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet" '+
'border="0" width="31" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '897031153718930');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=897031153718930&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

</div>
</div>
</div>
</footer>

<div class='popup-overlay'></div>
<div class='popup-layout'>
<div class='popup-window'>
<div class='title-bar'></div>
<div class='body'></div>
</div>
</div>

<div id='fb-root'></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=200973800055014";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4210860558654007",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
